<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
	<head>
		
		<!--~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

			The Daily Orange is looking to hire a web developer!
			Email editor@dailyorange.com for details.

		~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~-->
		<!-- Facebook Instant Articles-->
		<!-- <meta property="og:type" content="website" /> -->
		<meta property="fb:pages" content="30623806099" />

		<!--[if lt IE 9]><script type='text/javascript' src='/wp-content/themes/ostrom/js/libs/ieshiv.js'></script><![endif]-->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="imagetoolbar" content="false" />

		
  	<meta property="og:title" content="In conduct proceedings, SU gets to make the rules — and change them at will"/>
  	<meta property="og:description" content="Unlike student conduct offices at public colleges, OSRR is not bound by due process — a standard set by the courts — and instead utilizes “fundamental fairness.\""/>

  	    
    <meta property="og:image" content="http://dailyorange.com/wp-content/themes/ostrom/images/do-icon.png"/>
    <link rel="image_src" href="http://dailyorange.com/wp-content/themes/ostrom/images/do-icon.png" />

    
		<title>In conduct proceedings, SU gets to make the rules — and change them at will - The Daily Orange</title>
		
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" href="/wp-content/themes/ostrom/css/screen.css?2-10-14" />
		<link rel="pingback" href="http://dailyorange.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dailyorange.com/2021/03/syracuse-university-conduct-proceedings-rules/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In conduct proceedings, SU gets to make the rules — and change them at will" />
<meta property="og:description" content="Unlike student conduct offices at public colleges, OSRR is not bound by due process — a standard set by the courts — and instead utilizes “fundamental fairness.&quot;" />
<meta property="og:url" content="http://dailyorange.com/2021/03/syracuse-university-conduct-proceedings-rules/" />
<meta property="og:site_name" content="The Daily Orange" />
<meta property="article:publisher" content="https://www.facebook.com/thedailyorange/" />
<meta property="article:tag" content="@Cuse" />
<meta property="article:tag" content="alpha chi rho" />
<meta property="article:tag" content="Chancellor Kent Syverud" />
<meta property="article:tag" content="College of Engineering and Computer Science" />
<meta property="article:tag" content="college of law" />
<meta property="article:tag" content="College of Visual and Performing Arts" />
<meta property="article:tag" content="Conduct proceeding" />
<meta property="article:tag" content="craig boise" />
<meta property="article:tag" content="crow" />
<meta property="article:tag" content="David B. Falk College of Sport and Human Dynamics" />
<meta property="article:tag" content="David M. Van Slyke" />
<meta property="article:tag" content="Diane Lyden Murphy" />
<meta property="article:tag" content="Dineen Hall" />
<meta property="article:tag" content="Dolan Evanovich" />
<meta property="article:tag" content="Falk" />
<meta property="article:tag" content="Gene Anderson" />
<meta property="article:tag" content="graduate" />
<meta property="article:tag" content="iSchool" />
<meta property="article:tag" content="j. cole smith" />
<meta property="article:tag" content="Joanna Masingila" />
<meta property="article:tag" content="karin ruhlandt" />
<meta property="article:tag" content="kent syverud" />
<meta property="article:tag" content="Mark J. Lodato" />
<meta property="article:tag" content="Martin J. Whitman School of Management" />
<meta property="article:tag" content="Maxwell" />
<meta property="article:tag" content="Maxwell School of Citizenship and Public Affairs" />
<meta property="article:tag" content="Michael Frasciello" />
<meta property="article:tag" content="Michael S. Tick" />
<meta property="article:tag" content="Michael Speaks" />
<meta property="article:tag" content="Newhouse" />
<meta property="article:tag" content="office of student rights and responsibilities" />
<meta property="article:tag" content="Orange" />
<meta property="article:tag" content="OSRR" />
<meta property="article:tag" content="quad" />
<meta property="article:tag" content="Raj Dewan" />
<meta property="article:tag" content="Rajiv “Raj” Dewan" />
<meta property="article:tag" content="Rajiv Dewan" />
<meta property="article:tag" content="S.I. Newhouse" />
<meta property="article:tag" content="S.I. Newhouse School of Public Communications" />
<meta property="article:tag" content="School of Architecture" />
<meta property="article:tag" content="School of Education" />
<meta property="article:tag" content="School of Information Studies" />
<meta property="article:tag" content="SU" />
<meta property="article:tag" content="su quad" />
<meta property="article:tag" content="Syracuse" />
<meta property="article:tag" content="Syracuse University" />
<meta property="article:tag" content="syracuse university quad" />
<meta property="article:tag" content="syverud" />
<meta property="article:tag" content="The College of Arts and Sciences" />
<meta property="article:tag" content="undergraduate" />
<meta property="article:tag" content="University College" />
<meta property="article:tag" content="VPA" />
<meta property="article:tag" content="Whitman" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-03-10T23:50:43-05:00" />
<meta property="article:modified_time" content="2021-03-11T00:15:55-05:00" />
<meta property="og:updated_time" content="2021-03-11T00:15:55-05:00" />
<meta property="og:image" content="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/03/10235021/courtdocsweb_V2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Unlike student conduct offices at public colleges, OSRR is not bound by due process — a standard set by the courts — and instead utilizes “fundamental fairness.&quot;" />
<meta name="twitter:title" content="In conduct proceedings, SU gets to make the rules — and change them at will" />
<meta name="twitter:site" content="@dailyorange" />
<meta name="twitter:image" content="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/03/10235021/courtdocsweb_V2.jpg" />
<meta name="twitter:creator" content="@dailyorange" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/dailyorange.com\/","name":"The Daily Orange","potentialAction":{"@type":"SearchAction","target":"http:\/\/dailyorange.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/dailyorange.com\/2021\/03\/syracuse-university-conduct-proceedings-rules\/","sameAs":["https:\/\/www.facebook.com\/thedailyorange\/","https:\/\/www.instagram.com\/dailyorange\/?hl=en","https:\/\/twitter.com\/dailyorange"],"@id":"#organization","name":"Daily Orange","logo":"http:\/\/s3.amazonaws.com\/dailyorange\/wp-content\/uploads\/2017\/10\/30125508\/DO-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//dailyorange.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Orange &raquo; In conduct proceedings, SU gets to make the rules — and change them at will Comments Feed" href="http://dailyorange.com/2021/03/syracuse-university-conduct-proceedings-rules/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailyorange.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://dailyorange.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://dailyorange.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js&#038;ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://dailyorange.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyorange.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyorange.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://dailyorange.com/?p=320064' />
<link rel="alternate" type="application/json+oembed" href="http://dailyorange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyorange.com%2F2021%2F03%2Fsyracuse-university-conduct-proceedings-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyorange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyorange.com%2F2021%2F03%2Fsyracuse-university-conduct-proceedings-rules%2F&#038;format=xml" />
			<meta property="fb:pages" content="30623806099" />
			
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-34538687-1', 'dailyorange.com');
		  ga('send', 'pageview');

		</script>

		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0">

		<link rel="alternate" type="application/rss+xml" href="http://dailyorange.com/feed/" title="The Daily Orange">
		<script type="text/javascript">$=jQuery</script>

		<!-- Typekit -->
		<script type="text/javascript" src="//use.typekit.net/xfo6die.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

	</head>
	<body class="single single-post postid-320064 single-format-standard section-view syracuse-university-conduct-proceedings-rules post-syracuse-university-conduct-proceedings-rules postname-syracuse-university-conduct-proceedings-rules single-news single-on-campus parent-news news on-campus">
			
		<header class="main-hdr" role="banner">
			<div class="wrapper">
					
					<div class="hdr-logo-container">

						
  <div class="hdr-ad-container">
		<broadstreet-zone zone-id="69355"></broadstreet-zone>
  </div>
  


						<div class="hdr-btn mobile-nav-toggle">
							<span class="nav-toggle-icon"></span>
						</div>

						<div class="hdr-btn mobile-nav-search">
							<span class="search-icon"></span>
						</div>

						<h1 class="hdr-logo"><a href="/" title="The Daily Orange" rel="home"> <img class="hdr-logo" alt="The Daily Orange" src="/wp-content/themes/ostrom/images/logo-hdr.png"/></a></h1>
						
						
					</div> <!-- /.hdr-logo-container -->
				
			</div> <!-- /.wrapper -->
		</header>
		
		<nav id="main-nav" class="main-nav-mod">
			
			
	<div class="nav-main">
		<div class="wrapper">

			<form class="nav-search-form" role="search" action="/">
				<div class="nav-search-content form-group">
					<input class="nav-search-input form-control" type="text" placeholder="Enter search terms here" id="s" name="s"><input class="nav-search-btn btn btn-primary" type="submit" value="Search">
				</div>
			</form>

			<ul class="nav-main-list">
				<li><a href="/news/" data-drpdwn="news">News</a></li>
				<li><a href="/culture/" data-drpdwn="culture">Culture</a></li>
				<li><a href="/sports/" data-drpdwn="sports">Sports</a></li>
				<li><a href="/opinions/" data-drpdwn="opinions">Opinion</a></li>
				<li><a href="/media/" data-drpdwn="media">Media</a></li>
			</ul> <!-- /.nav-main-list -->

			<ul class="nav-secondary-list">

									<li><a href="http://cusehousing.com" class="nav-cusehousing ">Cusehousing</a></li>
										<li><a href="/adrates" class="nav-advertise ">Advertise</a></li>
										<li><a href="https://donate.dailyorange.com/" class="nav-donate ">Donate</a></li>
										<li><a href="http://dailyorange.com/about/" class="nav-about ">About</a></li>
					 -->
				<li>
					<a href="/search/" class="nav-search">
						<div class="nav-icon icon-search"></div>
					</a>
				</li>
				<li>
					<a href="http://twitter.com/dailyorange" target="_blank" title="Twitter" class="nav-twitter tip">
						<div class="nav-icon icon-twitter"></div>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/thedailyorange" target="_blank" title="Facebook" class="nav-facebook tip">
						<div class="nav-icon icon-facebook-2"></div>
					</a>
				</li>
			</ul>
		</div>

	</div> <!-- /.nav-main -->

		<section class="drp-dwn-mod">
		<div class="inner drp-dwn-nav news">
		<ul class="drp-dwn-list">
			<li><a href="http://dailyorange.com/news/on-campus/">On Campus</a></li><li><a href="http://dailyorange.com/news/city/">City</a></li><li><a href="http://dailyorange.com/news/crime/">Crime</a></li><li><a href="http://dailyorange.com/news/state/">State</a></li><li><a href="http://dailyorange.com/news/national/">National</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2021/03/syracuse-university-conduct-proceedings-rules/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10235021/courtdocsweb_V2.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        In conduct proceedings, SU gets to make the rules — and change them at will      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Gabe Stern, Michael Sessa</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:50:43Z">March 10, 2021 at 11:50 pm</time>
              </div>
    </a>
      <a href="/2021/03/syracuse-university-commencement-2021-in-person/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10230902/EmilySteinberger_PE_4_DSC025021.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Syracuse University aiming for in-person spring 2021 commencement      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sarah Alessandrini</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:12:43Z">March 10, 2021 at 11:12 pm</time>
              </div>
    </a>
      <a href="/2021/03/annulled-alpha-chi-rho-suspension/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10233420/111719_AlphaChiRho_CoreyHenry_SSP_05.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        ‘No rational basis’: Court annuls Alpha Chi Rho suspension      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael Sessa</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:01:17Z">March 10, 2021 at 11:01 pm</time>
              </div>
    </a>
      <a href="/2021/03/syracuse-university-conduct-process/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10221154/1.28.20_filephoto_ElizabethBillman_SSP-7.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Breaking down Syracuse University’s student conduct process      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael Sessa</p>

                  <time class="time-ago-large" datetime="2021-03-11T03:14:31Z">March 10, 2021 at 10:14 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner -->
<div class="inner drp-dwn-nav culture">
		<ul class="drp-dwn-list">
			<li><a href="http://dailyorange.com/culture/slice-of-life/">Slice of Life</a></li><li><a href="http://dailyorange.com/culture/food-and-drink/">From the Kitchen</a></li><li><a href="http://dailyorange.com/culture/beyond-the-hill/">Beyond the Hill</a></li><li><a href="http://dailyorange.com/culture/arts-pulp/">From the Stage</a></li><li><a href="http://dailyorange.com/culture/pulp-columnists/entertainment/">From the Studio</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2021/03/floating-bridge-exhibit-walks-viewers-history-japanese-ceramic-art/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10214926/DOM_ChenzeChen_ContributingPhotographer_3.7.2021_EversonMuseumOfArt_2.jpg" class="lazy"/>
      
      <p class="overline-small">Beyond the Hill</p>
      <h4 class="tz-h3">
        'Floating Bridge' exhibit walks viewers through history of Japanese ceramic art      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Linh Le</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:34:43Z">March 10, 2021 at 11:34 pm</time>
              </div>
    </a>
      <a href="/2021/03/claud-mintz-super-monster-syracuse-university-feature/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10223412/DOM_CLAUD_ANGELA_RICCIARDI_HORIZONTAL_13.jpg" class="lazy"/>
      
      <p class="overline-small">Beyond the Hill</p>
      <h4 class="tz-h3">
        'They were ready': How Claud Mintz went from SU student to acclaimed artist      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Christopher Scarglato</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:10:48Z">March 10, 2021 at 11:10 pm</time>
              </div>
    </a>
      <a href="/2021/03/six-figures-under-radio/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10214830/DOM_Young-BinLee_SP_SixFiguresUnder_3.jpg" class="lazy"/>
      
      <p class="overline-small">Slice of Life</p>
      <h4 class="tz-h3">
        'Six Figures Under' radio show gives recognition to underground artists      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Gabby Kepnes</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:07:07Z">March 10, 2021 at 11:07 pm</time>
              </div>
    </a>
      <a href="/2021/03/united-sstates-versus-billie-holiday-trauma/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10213516/ScreenTime-by-Nabeeha-Anwar1.png" class="lazy"/>
      
      <p class="overline-small">Screen Time Column</p>
      <h4 class="tz-h3">
        'The U.S. vs. Billie Holiday' has little empathy for the singer's trauma      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Madison Tyler</p>

                  <time class="time-ago-large" datetime="2021-03-11T03:52:17Z">March 10, 2021 at 10:52 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner -->
<div class="inner drp-dwn-nav sports">
		<ul class="drp-dwn-list">
			<li><a href="http://dailyorange.com/sports/mens-basketball-sports/">Men's Basketball</a></li><li><a href="http://dailyorange.com/sports/womens-basketball-sports/">Women's Basketball</a></li><li><a href="http://dailyorange.com/sports/football/">Football</a></li><li><a href="http://dailyorange.com/sports/mens-lacrosse-sports/">Men's Lacrosse</a></li><li><a href="http://dailyorange.com/sports/womens-lacrosse-sports/">Women's Lacrosse</a></li><li><a href="http://dailyorange.com/sports/softball/">Softball</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2021/03/opponent-preview-mens-lacrosse-stony-brook/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10231046/20210306RB0192_Ver_SU.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Lacrosse</p>
      <h4 class="tz-h3">
        Opponent preview: What to know about Stony Brook      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Arabdho Majumder</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:14:26Z">March 10, 2021 at 11:14 pm</time>
              </div>
    </a>
      <a href="/2021/03/beat-writers-predict-close-win-for-syracuse-over-stony-brook/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10205532/20210306RB0352_Ver_SU.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Lacrosse</p>
      <h4 class="tz-h3">
        Our beat writers predict close win for No. 6 Syracuse over Stony Brook      </h4>

      <div class="article-footer">
        
        <p class="article-author">By The Daily Orange Sports Staff</p>

                  <time class="time-ago-large" datetime="2021-03-11T03:37:36Z">March 10, 2021 at 10:37 pm</time>
              </div>
    </a>
      <a href="/2021/03/syracuse-apparel-stores-pandemic/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10213927/DOM_012319_SmallBusinessMarshal_MadelineForeman_SP-2.jpg" class="lazy"/>
      
      <p class="overline-small">Sports Business</p>
      <h4 class="tz-h3">
        Syracuse apparel stores able to stay afloat despite lack of gameday rush      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Tim Nolan</p>

                  <time class="time-ago-large" datetime="2021-03-11T03:25:55Z">March 10, 2021 at 10:25 pm</time>
              </div>
    </a>
      <a href="/2021/03/jenna-caira-syracuse-softball-olympics/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10204004/DOM_image0.jpg" class="lazy"/>
      
      <p class="overline-small">Softball</p>
      <h4 class="tz-h3">
        Jenna Caira looks to become 1st SU softball player to appear in Olympics      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Connor Smith</p>

                  <time class="time-ago-large" datetime="2021-03-11T02:18:33Z">March 10, 2021 at 9:18 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner -->
<div class="inner drp-dwn-nav opinions">
		<ul class="drp-dwn-list">
			<li><a href="http://dailyorange.com/opinions/editorial-board/">Editorial Board</a></li><li><a href="http://dailyorange.com/opinions/columns/">Columns</a></li><li><a href="http://dailyorange.com/tags/absence-of-light/">Absence of Light</a></li><li><a href="http://dailyorange.com/opinions/guest-column/">Guest Column</a></li><li><a href="http://dailyorange.com/opinions/letters-to-editor/">Letters to the Editor</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2021/03/syracuse-university-graduate-school-experience/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10205523/090819_CampusNewhouse3_SarahLee_APE_01.jpg" class="lazy"/>
      
      <p class="overline-small">Personal Essay</p>
      <h4 class="tz-h3">
        What I’ve taken away from my graduate school experience      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Camille Daniels</p>

                  <time class="time-ago-large" datetime="2021-03-11T01:57:04Z">March 10, 2021 at 8:57 pm</time>
              </div>
    </a>
      <a href="/2021/03/syracuse-university-lgbtq-students/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/09222756/image_from_ios.jpeg" class="lazy"/>
      
      <p class="overline-small">Column</p>
      <h4 class="tz-h3">
        How Syracuse University students can better support LGBTQ students      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sourov Rayhan</p>

                  <time class="time-ago-large" datetime="2021-03-10T03:29:09Z">March 9, 2021 at 10:29 pm</time>
              </div>
    </a>
      <a href="/2021/03/students-invest-in-environmentally-sustainable-companies/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/09222356/Daily-Orange-File-Illustration.jpeg" class="lazy"/>
      
      <p class="overline-small">Column</p>
      <h4 class="tz-h3">
        Students should invest in more than a company’s bottom line      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Andrea Lan</p>

                  <time class="time-ago-large" datetime="2021-03-10T03:26:30Z">March 9, 2021 at 10:26 pm</time>
              </div>
    </a>
      <a href="/2021/03/mental-health-activities-journaling/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/08215843/DOM_AnnabelleGordon_APE_HarrisonVogt_3.7.2021_006-copy.jpg" class="lazy"/>
      
      <p class="overline-small">Column</p>
      <h4 class="tz-h3">
        Take it from me, there are benefits to journaling      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Harrison Vogt</p>

                  <time class="time-ago-large" datetime="2021-03-09T03:01:00Z">March 8, 2021 at 10:01 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner -->
<div class="inner drp-dwn-nav media">
		<ul class="drp-dwn-list">
			<li><a href="http://dailyorange.com/media/podcasts/">Podcasts</a></li><li><a href="http://dailyorange.com/media/videos/">Videos</a></li><li><a href="http://dailyorange.com/media/galleries/">Galleries</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2021/03/slow-steady-progress-su-graduate-students-cit%e2%80%aay%e2%80%ac/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/09040007/DO-Pod.jpg" class="lazy"/>
      
      <p class="overline-small">The Daily Orange Podcast</p>
      <h4 class="tz-h3">
        Slow and steady progress for SU, graduate students and the cit‪y‬      </h4>

      <div class="article-footer">
        
        <p class="article-author">By The Daily Orange staff</p>

                  <time class="time-ago-large" datetime="2021-03-09T09:10:08Z">March 9, 2021 at 4:10 am</time>
              </div>
    </a>
      <a href="/2021/03/sportscast-syracuse-womens-basketball-ncaa-tournament/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/02/09215245/sportscast1050700-1.jpg" class="lazy"/>
      
      <p class="overline-small">D.O. Sportscast</p>
      <h4 class="tz-h3">
        Road trip from Greensboro: How far can Syracuse women’s basketball go?      </h4>

      <div class="article-footer">
        
        <p class="article-author">By The Daily Orange Sports Staff</p>

                  <time class="time-ago-large" datetime="2021-03-09T03:33:37Z">March 8, 2021 at 10:33 pm</time>
              </div>
    </a>
      <a href="/2021/03/video-joe-biden-student-loan-forgiveness/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/08104526/Biden_8_MoriahRatner.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Video: How will Biden's student debt forgiveness plan affect SU students?      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Rose Skylstad</p>

                  <time class="time-ago-large" datetime="2021-03-08T21:26:31Z">March 8, 2021 at 4:26 pm</time>
              </div>
    </a>
      <a href="/2021/03/video-syracuse-university-winter-snow-scenes-campus/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/02145704/EmilySteinberger_PE_20210203_007.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Video: The snowy scenes of winter at Syracuse University      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Maya Pow, Nicholas Blauner</p>

                  <time class="time-ago-large" datetime="2021-03-02T20:25:32Z">March 2, 2021 at 3:25 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner -->
		
	</section> <!-- /.drp-dwn-mod -->
	<script>
	  var cancel = false;
	  $(".alumni-dropdown").hover(function(){
	     	$(".drp-dwn-nav").show();
	    	
	  },function(){
	    if(!cancel)
	      
	    	$(".drp-dwn-mod-secondary .drp-dwn-nav").hover(function(){
	     	$(".drp-dwn-mod-secondary .drp-dwn-nav").show();
			  },function(){
			    if(!cancel)
			      $(".drp-dwn-mod-secondary .drp-dwn-nav").hide();
			  });
	      $(".drp-dwn-mod-secondary .drp-dwn-nav").hide();
	  });

	</script>
	<script>
	  var cancel = false;
	  $(".nav-donate").hover(function(){
	     	$(".drp-dwn-nav2").show();
	    	
	  },function(){
	    if(!cancel)
	      
	    	$(".drp-dwn-mod-3 .drp-dwn-nav2").hover(function(){
	     	$(".drp-dwn-mod-3 .drp-dwn-nav2").show();
			  },function(){
			    if(!cancel)
			      $(".drp-dwn-mod-3 .drp-dwn-nav2").hide();
			  });
	      $(".drp-dwn-mod-3 .drp-dwn-nav2").hide();
	  });

	</script>
	<style type="text/css">
		.drp-dwn-mod-secondary {
			position: relative;
			margin-left: 45%;
		}

		.drp-dwn-mod-secondary .drp-dwn-nav {
	  		width: 100%;
		    max-width: 250px;
		    position: absolute;
		    top: 0;
		    left: -14px;
		    z-index: 1000;
		    background: #FFF;
		    box-shadow: 0 2px 10px rgba(0,0,0,0.3);
		    border-bottom: 8px solid #323537;
		}
		.drp-dwn-mod-secondary .drp-dwn-list {
			width: 100%;
		}
	</style>
	<style type="text/css">
		.drp-dwn-mod-3 {
			position: relative;
			margin-left: 45%;
		}

		.drp-dwn-mod-3 .drp-dwn-nav2 {
	  		width: 100%;
		    max-width: 250px;
		    position: absolute;
		    top: 0;
		    left: -14px;
		    z-index: 1000;
		    background: #FFF;
		    box-shadow: 0 2px 10px rgba(0,0,0,0.3);
		    border-bottom: 8px solid #323537;
		}
		.drp-dwn-mod-3 .drp-dwn-list {
			width: 100%;
		}
	</style>

	<section class="drp-dwn-mod-secondary">

		<div class="inner drp-dwn-nav alumni" style="display: none;">
			<ul class="drp-dwn-list">
				<li><a href="/alumni">Newsletter</a></li>
				<li><a href="/archives">Archives</a></li>
			</ul>
		</div
		
	</section> <!-- /.drp-dwn-mod-secondary -->

	<section class="drp-dwn-mod-3">

		<div class="inner drp-dwn-nav2 support" style="display: none;">
			<ul class="drp-dwn-list">
				<li><a href="http://dailyorange.com/donate">Donate Today</a></li>
				<li><a href="https://donorbox.org/donate-to-the-daily-orange">Become A Member</a></li>
			</ul>
		</div>
		
	</section> <!-- /.drp-dwn-mod-3 (support) -->

		</nav>

		
		
		<!-- ~~~~~~~~~~~~~~~~~~~~~~	-->
		<!--  Begin Main Content	  -->
		<!-- ~~~~~~~~~~~~~~~~~~~~~~	-->
		<section id="content" role="main">

	<div class="article-mod">
		
<div class="article-sub-mod">

	<div id="post-320064" class="article-content">

	

		<hgroup class="headline-group">
							<a class="overline" href="/news/on-campus">On Campus</a>
						
			<h1 class="article-h">In conduct proceedings, SU gets to make the rules — and change them at will</h1>

			
		</hgroup> <!-- /.headline-group -->

		
		<div class="article-main-photo"><div data-picture data-alt="The Office of Student Rights and Responsibilities processes approximately 3,000 conduct cases every year." class="article-img"><div data-src="/resize/500/wp-content/uploads/2021/03/10235021/courtdocsweb_V2.jpg"></div><div data-src="/resize/800/wp-content/uploads/2021/03/10235021/courtdocsweb_V2.jpg" data-media="(min-width: 400px)"></div><noscript><img src="/resize/300/wp-content/uploads/2021/03/10235021/courtdocsweb_V2.jpg" alt="The Office of Student Rights and Responsibilities processes approximately 3,000 conduct cases every year." class="article-resp-img"></noscript></div><p class="photo-credit">Emily Steinberger | Photo Editor</p><p class="photo-caption">The Office of Student Rights and Responsibilities processes approximately 3,000 conduct cases every year.</p></div>
		<article>

			<div class="article-meta">
				<div class="meta-byline source">By <a href="/writers/gabe-stern/" class="writer-name">Gabe Stern</a>, <a href="/writers/michael-sessa/" class="writer-name">Michael Sessa</a><span class="writer-title">The Daily Orange</span></div>				<time class="meta-date published time-ago-large" datetime="2021-03-11T04:50:43Z"><a href="/2021/03/10/">March 10, 2021</a> at 11:50 pm</time>

				<ul class="simple-share">
	<li><a data-service="facebook"><span class="share-txt">Facebook</span></a></li>
	<li><a data-service="twitter"><span class="share-txt">Twitter</span></a></li>
	<li><a data-service="google-plus"><span class="share-txt">Google+</span></a></li>
</ul>			</div>


			<div class="entry-content">

				<p style="text-align: left;"><em>Get the latest Syracuse news delivered right to your inbox. </em><br />
<em>Subscribe to our newsletter <a href="https://dailyorange.us5.list-manage.com/subscribe?u=daefd1a21be88018926c9a8c2&amp;id=737851c5ca" target="_blank">here</a>.</em></p>
<p><span style="font-weight: 400;">When Alpha Chi Rho sued Syracuse University in June after being suspended, the fraternity argued that university officials led a conduct proceeding riddled with errors. </span></p>
<p><span style="font-weight: 400;">Most alarming to the fraternity and its lawyers was how one university official single-handedly changed the trajectory of the case. </span></p>
<p><span style="font-weight: 400;">After a student alleged that members of the fraternity shouted a racial slur at a student, a University Conduct Board suspended Crow, claiming that a guest of the fraternity may have shouted the slur. But a University Appeals Board said no policy exists at SU that would make the fraternity responsible for the actions of a guest. The appeals board overturned the prior ruling and threw out the suspension.</span></p>
<p><span style="font-weight: 400;">A week later, Dolan Evanovich — who oversaw the conduct process and has since retired — rejected the board’s decision. He reinstated the suspension, saying &#8220;it was more likely than not that the guest used a racial slur.&#8221;</span></p><div style="margin: 15px auto; padding-bottom:15px; background-color: #EEE; text-align: center; font-size:12px;"><div style="color:#777;padding: 5px 0;">Advertisement</div><broadstreet-zone zone-id="81595"></broadstreet-zone></div>
<p><span style="font-weight: 400;">“According to section 11.9 of the Student Conduct System Handbook, I have the authority to overrule decisions of a University Appeals Board,” Evanovich wrote in an email to the fraternity before citing his supervisory authority over SU’s conduct system. </span></p>
<p><span style="font-weight: 400;">A court ruled against SU and Evanovich on Wednesday, overturning his decision. </span></p>
<p><span style="font-weight: 400;">The fraternity’s lawsuit is one of several against SU making their way through the state and federal court systems. The Daily Orange reviewed documents filed in lawsuits associated with seven different cases — police reports, emails, transcripts and confidential university documents demonstrate SU’s wide-reaching disciplinary discretion and how it defends those policies in court.</span></p>
<p><img class="alignnone size-full wp-image-320070" src="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/03/10233748/newsa1_list_V4-01.png" alt="newsa1_list_v4-01" width="100%" height="auto" srcset="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/03/10233748/newsa1_list_V4-01.png 3334w, http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/03/10233748/newsa1_list_V4-01-150x112.png 150w, http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/03/10233748/newsa1_list_V4-01-768x576.png 768w" sizes="(max-width: 3334px) 100vw, 3334px" /></p>
<p class="photo-credit">Shannon Kirkpatrick | Presentation Director</p>
<p><span style="font-weight: 400;">The Office of Student Rights and Responsibilities processes approximately 3,000 conduct cases every year, according to a university official. The lawsuits provide just a small glimpse into the private hearings, as many students do not have the resources to take SU to court. The cases highlight key areas where students and their lawyers say SU most frequently strays from its policies or is stringent in applying them.</span></p>
<p><span style="font-weight: 400;">Christopher Burke, an attorney for Student Legal Services, said SU adheres to its processes and procedures “pretty regularly,” largely due to a section of its Student Conduct System Handbook that reserves the right for SU to modify its procedures at its own discretion.</span></p>
<p><span style="font-weight: 400;">“When you have that ability, then it’s kind of difficult to say that you really strayed from your rules,” Burke said. “I don’t think the issue is that they don’t follow their procedures … it’s (that) they can change it as they please with that one provision, and then the procedures are ‘fundamentally fair’ as they determine it to be.” </span></p>
<p><span style="font-weight: 400;">Unlike stud</span><span style="font-weight: 400;">ent conduct offices at </span><span style="font-weight: 400;">public colleges, OSRR is not bound by due process — a standard set by the courts — and instead utilizes “fundamental fairness,” which guarantees a student written notice and a hearing before their status at SU changes, barring a “significant threat.” </span></p>
<div class="box quote-box"><div class="box-content box-quote"><blockquote>I don’t think the issue is that they don’t follow their procedures … it’s (that) they can change it as they please</blockquote><cite>Christopher Burke, attorney for Student Legal Services</cite></div></div>
<p><span style="font-weight: 400;">Staff, faculty and administrators hear cases that range from underage drinking and public health violations to assault and Title IX violations. </span></p>
<p><span style="font-weight: 400;">SU, like many private schools, must prove students “more likely than not” violated university conduct codes to find them responsible for violations — a significantly lower threshold for proof than is used in court. </span></p>
<p><span style="font-weight: 400;">Since SU isn’t a state entity, there’s also no case law, meaning one conduct ruling doesn’t set the precedent for another, Burke said. SU controls what evidence can be used in each hearing, and students must speak for themselves in each case.</span></p>
<p><span style="font-weight: 400;">In one lawsuit, a student argued that the university refused to consider text messages and other statements that would have shown racial bias in his case. In another, a student said the university failed to notify him that he could bring witnesses to his hearing. A student in a separate case argued that SU violated his rights when his conduct proceeding lasted 463 days — 403 days longer than the university’s own policies typically advise. </span></p>
<p><span style="font-weight: 400;">The university can’t and doesn’t comment on individual conduct cases or pending litigation, said Sarah Scalese, senior associate vice president for university communications, in a stat</span><span style="font-weight: 400;">ement.</span></p>
<p><span style="font-weight: 400;">In each case, SU provides students with notice of the alleged misconduct, an opportunity to be heard and an opportunity to appeal, Scalese said. Students also receive a handbook containing procedures for the conduct process. Every student is provided a fair process, she said.</span></p>
<p><span style="font-weight: 400;">A January lawsuit claims SU violated its own policies when it appointed one professor to act as investigator, judge and jury when looking into cheating allegations. Usually, the university’s academic integrity process, which is separate from OSRR, utilizes a five-member panel of students and employees. But the university changed its policies due to “emergency procedures” brought on by COVID-19. </span></p>
<div class="box quote-box"><div class="box-content box-quote"><blockquote>The rules are extremely vague, and they can mean whatever they want them to mean</blockquote><cite>Gregory Germain, professor in SU's College of Law</cite></div></div>
<p><span style="font-weight: 400;">The student argued that the policies don’t explicitly allow officials to deny students a conduct hearing. But recent updates to the policy say that SU can modify academic integrity procedures to be resolved “as fairly and expeditiously as possible.” Both SU and the student voluntarily dismissed the case. </span></p>
<p><span style="font-weight: 400;">Interim Vice Chancellor and Provost John Liu, who authorized the policy change, didn’t respond to a request for comment. </span></p>
<p><span style="font-weight: 400;">Gregory Germain, a professor in the College of Law, recently organized a group of law students to act as procedural advisors in conduct proceedings. Most cases have to do with alleged violations of SU’s Stay Safe Pledge, a set of university guidelines related to COVID-19 public health orders, he said. The team of about 30 law students offers guidance to students who cannot bring outside attorneys or family members to hearings. </span></p>
<hr />
<p><strong>More stories involving SU&#8217;s conduct proceedings process:<br />
</strong></p>
<ul class="“list-bull”">
<li><a href="http://dailyorange.com/2021/03/marijuana-delivery-suspension-syracuse-student-lawsuit/">Student suspended for delivering marijuana to quarantined friend sues SU<br />
</a></li>
<li><a href="http://dailyorange.com/2021/01/accused-student-cheating-sue-syracuse-university-denying-conduct-hearing/">Student accused of cheating sues SU for denying conduct hearing<br />
</a></li>
<li><a href="http://www2.dailyorange.com/2020/11/student-sues-syracuse-university-suspension-alleged-sexual-assault/">Student sues SU after suspension for alleged sexual assault<br />
</a></li>
<li><a href="http://dailyorange.com/2020/08/syracuse-university-places-23-students-on-interim-suspension-some-related-to-quad-gathering/">SU places 23 students on interim suspension, some related to Quad gathering<br />
</a></li>
</ul>
<hr />
<p>“I think that&#8217;s the primary problem, is not having somebody independent questioning what the basis for the charge is,” Germain said. “And there are other problems. The rules are extremely vague, and they can mean whatever they want them to mean.”</p>
<p><span style="font-weight: 400;">Others say SU’s discretion allows it to be more fair than the courts. Walter Freeman, an associate teaching professor of physics, said that in the most serious cases — such as thos</span><span style="font-weight: 400;">e involving</span><span style="font-weight: 400;"> assault or Title IX violations — discretionary processes help the university adapt to each case. </span></p>
<p><span style="font-weight: 400;">“In cases involving a student hurting another student, we have a duty to our students to keep them safe and provide them a good environment,” said Freeman. “And if the criminal justice system is bad at it, we can’t just pass the buck and say ‘Oh, somebody hurt you? Go talk to the district attorney.’ We’ve got to do better than that.”</span></p>
<p><span style="font-weight: 400;">More than a decade ago, SU allowed outside counsel to act as procedural advisors for students. They could sit in at their hearings or walk students through the conduct process. Since then, the university modified its rules. Now, only SU students and employees can sit in on hearings not related to Title IX. Stud</span><span style="font-weight: 400;">ent </span><span style="font-weight: 400;">L</span><span style="font-weight: 400;">egal </span><span style="font-weight: 400;">S</span><span style="font-weight: 400;">ervices</span><span style="font-weight: 400;">, which is independent from SU, was effectively shut out from conduct hearings, Burke said.</span></p>
<p><a href="http://dailyorange.com/donate" target="_blank"><img class="alignleft wp-image-317495 size-full" src="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/02/21132908/membership_button_new-10.jpg" alt="membership_button_new-10" width="100%" height="auto" srcset="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/02/21132908/membership_button_new-10.jpg 2084w, http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/02/21132908/membership_button_new-10-150x15.jpg 150w, http://s3.amazonaws.com/dailyorange/wp-content/uploads/2021/02/21132908/membership_button_new-10-768x77.jpg 768w" sizes="(max-width: 2084px) 100vw, 2084px" /></a></p>
<p><span style="font-weight: 400;">Students and other members of the public often expect hearings to mirror court proceedings, Burke said. When he tells students about the university conduct process, they’re “quite surprised.” When he tells parents, they’re “more surprised.” And when he talks to outside attorneys about the process, they’re “shocked.”</span></p>
<p><span style="font-weight: 400;">That’s because of how little they resemble formal court proceedings. </span></p>
<p><span style="font-weight: 400;">Laura Bennett, Title IX coordinator at Nova Southeastern University and the former president of the Association for Student Conduct Administration, said the court process as seen on TV is often the only reference people have to understand university conduct proceedings. </span></p>
<p><span style="font-weight: 400;">Conduct cases can be controversial, Bennett said, but universities have an obligation of fairness to all students involved in the conduct process.</span></p>
<p><span style="font-weight: 400;">&#8220;They&#8217;re both our students until one is not,” Bennett said. “Unfortunately, there are those cases where a complainant may choose to drop out of school or a respondent needs to be removed from school. But until that point, they&#8217;re both our students, so I think it&#8217;s on us to give the best process we can.&#8221;</span></p>
<div id="VETT_NEWS_correction_container"></div>
				<article class="writer-meta">
					<p class="article-date">Published on <a href="/2021/03/10/">March 10, 2021</a> at 11:50 pm</p>

					<p><p>Contact Michael: <a href="mailto:msessa@syr.edu">msessa@syr.edu</a> |<a href="http://twitter.com/MichaelSessa3" target="_blank"> @MichaelSessa3</a></p>
</p>				</article>
				
				<div class="article-share-mod">
					<ul class="simple-share">
	<li><a data-service="facebook"><span class="share-txt">Facebook</span></a></li>
	<li><a data-service="twitter"><span class="share-txt">Twitter</span></a></li>
	<li><a data-service="google-plus"><span class="share-txt">Google+</span></a></li>
</ul>				</div>

			</div><!-- .entry-content -->


			

		</article>

		<!---->
<!--		<section class="comments">-->
<!--			--><!--		</section>-->

	</div><!-- #post-## -->
</div><!-- .article-subdomainter-->


<aside class="article-aside">
<div class="title">Ad: 300 x 250</div>			<div class="execphpwidget"><div class="big-box-container-article">
	<broadstreet-zone zone-id="69356"></broadstreet-zone>
</div></div>
		<div class="title">Section Sponsor</div>			<div class="execphpwidget"><div class="sponsor sponsor-aside sponsor-news">
    <script type="text/javascript">
    if (!window.OX_ads) { OX_ads = []; }
    OX_ads.push({ "auid" : "537126457" });
    </script>
    <script type="text/javascript">
    document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
    </script>
    <noscript><iframe id="1ec5ef7019" name="1ec5ef7019" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=537126457&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=1ec5ef7019&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=537126457&cs=1ec5ef7019&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  </div></div>
		<div class="title">Most Recent</div>			<div class="execphpwidget"><div class="gallery-tz-aside-mod">
  <article class="gallery-tz-aside">
		<h4 class="section-h4">Recommended</h4><div class="articles-box">

      <a href="/2021/03/syracuse-university-commencement-2021-in-person/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10230902/EmilySteinberger_PE_4_DSC025021.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Syracuse University aiming for in-person spring 2021 commencement      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sarah Alessandrini</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:12:43Z">March 10, 2021 at 11:12 pm</time>
              </div>
    </a>
      <a href="/2021/03/annulled-alpha-chi-rho-suspension/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10233420/111719_AlphaChiRho_CoreyHenry_SSP_05.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        ‘No rational basis’: Court annuls Alpha Chi Rho suspension      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael Sessa</p>

                  <time class="time-ago-large" datetime="2021-03-11T04:01:17Z">March 10, 2021 at 11:01 pm</time>
              </div>
    </a>
      <a href="/2021/03/syracuse-university-conduct-process/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10221154/1.28.20_filephoto_ElizabethBillman_SSP-7.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Breaking down Syracuse University’s student conduct process      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael Sessa</p>

                  <time class="time-ago-large" datetime="2021-03-11T03:14:31Z">March 10, 2021 at 10:14 pm</time>
              </div>
    </a>
      <a href="/2021/03/syracuse-university-adjusted-coronavirus-still-challenges/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/10003812/DOM_EmilySteinberger_PE_006.jpg" class="lazy"/>
      
      <p class="overline-small">Coronavirus</p>
      <h4 class="tz-h3">
        A year later: SU adjusted to COVID-19, still faces challenges      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Daily Orange News Staff</p>

                  <time class="time-ago-large" datetime="2021-03-10T05:51:06Z">March 10, 2021 at 12:51 am</time>
              </div>
    </a>
      <a href="/2021/03/new-first-year-seminar-course-discussions-race-identity/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/03/09232508/DOM_A2_EmilySteinberger_PE_20210203_022.jpg" class="lazy"/>
      
      <p class="overline-small">On campus</p>
      <h4 class="tz-h3">
        New 1st-year seminar course aims to enhance discussions of race, identity      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sarah Alessandrini</p>

                  <time class="time-ago-large" datetime="2021-03-10T04:33:24Z">March 9, 2021 at 11:33 pm</time>
              </div>
    </a>
  
</div>

	</article>
</div></div>
		<div class="title">Twitter Feed</div>			<div class="execphpwidget"><div class="twit-feed">
		<hgroup class="twit-hgroup">
			<h2 class="section-h4">Latest Tweets</h2>
			<h5 class="section-sub-h twit-sub-h">
				<span class="sprite-twit-blue"></span>
				<span class="hdr-desc">Follow <a href="http://twitter.com/dailyorange">@dailyorange</a> for breaking news and more</span>
			</h5>
		</hgroup>
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875776635995172864/1O0Fh9Ki_normal.jpg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Thu Mar 11 01:43:03 +0000 2021">Thu Mar 11 01:43:03 +0000 2021</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">SU is up to 40 active COVID-19 cases among students and employees in central New York.

<a href="http://dailyorange.com/2021/03/coronavirus-syracuse-university-covid-cases-quaratine-data/">dailyorange.com/2021/03/corona…</a></p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1369826167994388484">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1369826167994388484">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1369826167994388484">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875776635995172864/1O0Fh9Ki_normal.jpg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Wed Mar 10 22:25:00 +0000 2021">Wed Mar 10 22:25:00 +0000 2021</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">The exploration of how people cope with grief in “WandaVision” sets the series apart from the rest of the Marvel Un… <a href="https://twitter.com/i/web/status/1369776327138701318">twitter.com/i/web/status/1…</a></p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1369776327138701318">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1369776327138701318">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1369776327138701318">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/DOsports" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875777446326312960/iTFjEefe_normal.jpg" alt="DOsports" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/DOsports" target="_blank">@DOsports</a>
						<time class="twit-time time-ago" datetime="Wed Mar 10 22:07:31 +0000 2021">Wed Mar 10 22:07:31 +0000 2021</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">In its last three games, Syracuse has held opponents to 70 or less points. After the Orange's win over the Wolfpack… <a href="https://twitter.com/i/web/status/1369771929880657926">twitter.com/i/web/status/1…</a></p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1369771929880657926">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1369771929880657926">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1369771929880657926">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875776635995172864/1O0Fh9Ki_normal.jpg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Wed Mar 10 21:55:00 +0000 2021">Wed Mar 10 21:55:00 +0000 2021</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">After a year of adjusting to COVID-19, here's how SU has changed and the challenges it continues to face.
<a href="http://dailyorange.com/2021/03/syracuse-university-adjusted-coronavirus-still-challenges/">dailyorange.com/2021/03/syracu…</a></p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1369768777382993920">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1369768777382993920">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1369768777382993920">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/DOsports" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875777446326312960/iTFjEefe_normal.jpg" alt="DOsports" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/DOsports" target="_blank">@DOsports</a>
						<time class="twit-time time-ago" datetime="Wed Mar 10 21:29:01 +0000 2021">Wed Mar 10 21:29:01 +0000 2021</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">"Our offense has been there all year," Jim Boeheim said after SU advanced to the ACC Tournament quarterfinals. "Whe… <a href="https://twitter.com/i/web/status/1369762239885021188">twitter.com/i/web/status/1…</a></p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1369762239885021188">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1369762239885021188">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1369762239885021188">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
		</div><!-- /.twit-feed --></div>
		</aside>	<!-- /.article-side -->
</div> <!--/.article-mod -->

	




<section class="article-f">
	<div class="article-sub-mod"><div class="article-content">
		<h4 class="section-h4">Top Stories</h4>

		<div class="article-feed-items">
						
			<article class="article-feed-item"><a href="/2021/03/syracuse-win-nc-state-mens-basketball-acc-tournament-second-round/" class="feed-img"><img class="" src="/resize/220x180/wp-content/uploads/2021/03/10131642/STATECUSE02-031021-EDH.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/sports">Men's Basketball</p></a><h4 class="tz-h2 feed-h"><a href="/2021/03/syracuse-win-nc-state-mens-basketball-acc-tournament-second-round/">Offensive barrage against NC State propels Syracuse into ACC quarterfinals</a></h4><time class="feed-date">By Anthony Dabbundo | March 10, 2021</time><p class="text feed-txt">Syracuse scored its most-ever points in an ACC Tournament game and will advance to play No. 1 seed Virginia in the quarterfinals. <a class="more-link feed-more-link" href="/2021/03/syracuse-win-nc-state-mens-basketball-acc-tournament-second-round/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item --><article class="article-feed-item"><a href="/2021/03/syracuse-university-adjusted-coronavirus-still-challenges/" class="feed-img"><img class="" src="/resize/220x180/wp-content/uploads/2021/03/10003812/DOM_EmilySteinberger_PE_006.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/tags/coronavirus">Coronavirus</p></a><h4 class="tz-h2 feed-h"><a href="/2021/03/syracuse-university-adjusted-coronavirus-still-challenges/">A year later: SU adjusted to COVID-19, still faces challenges</a></h4><time class="feed-date">By Daily Orange News Staff | March 10, 2021</time><p class="text feed-txt">The pandemic has taken a physical toll on central New York and the university community, and forced the campus to reimagine education and the college experience. <a class="more-link feed-more-link" href="/2021/03/syracuse-university-adjusted-coronavirus-still-challenges/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item --><article class="article-feed-item"><a href="/2021/03/new-first-year-seminar-course-discussions-race-identity/" class="feed-img"><img class="" src="/resize/220x180/wp-content/uploads/2021/03/09232508/DOM_A2_EmilySteinberger_PE_20210203_022.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/news/on-campus">On campus</p></a><h4 class="tz-h2 feed-h"><a href="/2021/03/new-first-year-seminar-course-discussions-race-identity/">New 1st-year seminar course aims to enhance discussions of race, identity</a></h4><time class="feed-date">By Sarah Alessandrini | March 9, 2021</time><p class="text feed-txt">The new course seeks to better discuss topics of race and identity as well as the transition to college life.  <a class="more-link feed-more-link" href="/2021/03/new-first-year-seminar-course-discussions-race-identity/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item -->		</div><!-- /.article-feed-items -->
	</div></div><!-- /.article-content, .article-sub-mod -->


	<aside class="article-aside">
		
		<div class="gallery-tz-aside-mod">
  <article class="gallery-tz-aside">
    <h4 class="section-h4">Most Commented</h4> 

    <div class="articles-box">

      <a href="/2021/02/day-inside-maximum-security-prison/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/02/24195840/GabeStern_EnterpriseEditor_5.jpg" class="lazy"/>
      
      <p class="overline-small">Absence of Light</p>
      <h4 class="tz-h3">
        A day inside a maximum security prison      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Felipe Lebron</p>

                  <time>0 comments</time>
              </div>
    </a>
      <a href="/2021/02/dps-adhere-own-operating-procedures-lynch-report/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/02/24200617/EmilySteinberger_PE_20210224_003.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        DPS didn't adhere to its own operating procedures, Lynch report found      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael Sessa</p>

                  <time>0 comments</time>
              </div>
    </a>
      <a href="/2021/02/nonprofit-empowers-black-women-fearless-queens/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/02/24202032/DOM_courtesyphotos.jpg" class="lazy"/>
      
      <p class="overline-small">Beyond the Hill</p>
      <h4 class="tz-h3">
        Syracuse Organization empowers Black women into becoming 'Fearless Queens'      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Kamal Morgan</p>

                  <time>0 comments</time>
              </div>
    </a>
      <a href="/2021/02/blueprint-15-aims-protect-east-adams-residents-81-overhaul/">
              <img data-original="/resize/120x120/wp-content/uploads/2021/02/24205219/ElizabethBillman_SSP_I-81publichousing_20210215_009.jpg" class="lazy"/>
      
      <p class="overline-small">City</p>
      <h4 class="tz-h3">
        Blueprint 15 aims to protect East Adams residents after I-81 overhaul      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sarah Alessandrini</p>

                  <time>0 comments</time>
              </div>
    </a>
  
</div>

  </article>
</div>	</aside>
</section><!-- /.article-footer -->
	</div>

		</section><!-- #main -->
		
		<footer role="contentinfo">
			
				<ul class="deals-container">
					<li class="deals-item menupages-box">
						<div class="box deals">
							<a class="box-title" href="/menus/">
								Menu Pages
							</a> <!-- /.box-title -->
							<article class="menu menu-featured">
	<ul class="menu-featured-logos">
		<li>
			<a href="/menus/smoothie-king/" class="menu-preview-logo">
				<img class="menu-preview-logo-img" src="/resize/200x150_fit/wp-content/uploads/2021/02/24234531/1280px-Smoothie_King_logo.svg_.png" alt="$menu->post_title" />
			</a>
		</li>
	</ul>
	<p class="menu-preview-intro">View menus for <a href="/menus/smoothie-king/" class="menu-preview-link">Smoothie King</a> and <a href="/menus/">others</a></p>
</article>
						</div> <!-- /.box deals -->	
					</li> <!-- /.deals-item -->
					
						


					<li class="deals-item deals-item-ad" id="deals-item-classifieds">
						<div class="box deals">
							<broadstreet-zone zone-id="69359"></broadstreet-zone>
							<a class="adrates-link" href="/adrates/">Advertise with the DO</a>
						</div> <!-- /.box deals -->	
					</li> <!-- /.deals-item -->
	
					<li class="deals-item deals-item-ad" id="deals-item-coupons">
						<div class="box deals">
							<broadstreet-zone zone-id="69358"></broadstreet-zone>
							<a class="adrates-link" href="/adrates/">Advertise with the DO</a>
						</div> <!-- /.box deals -->		
					</li> <!-- /.deals-item -->			
				</ul> <!-- /.deals-container -->
				
				
		</footer><!-- footer -->
		
		<section class="ftr-container">
  <div class="ftr-wrapper">
    <article class="ftr-nav-container">
      <section class="ftr-section news"><h4 class="ftr-section-h"><a href="http://tenthudmbs.cfnwww.dailyorange.com/news/">News</a></h4><ul class="ftr-nav-list"><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/news/on-campus/">On Campus</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/news/city/">City</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/news/crime/">Crime</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/news/state/">State</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/news/national/">National</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section pulp"><h4 class="ftr-section-h"><a href="http://tenthudmbs.cfnwww.dailyorange.com/culture/">Pulp</a></h4><ul class="ftr-nav-list"><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/culture/slice-of-life/">Slice of Life</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/culture/food-and-drink/">From the Kitchen</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/culture/beyond-the-hill/">Beyond the Hill</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/culture/arts-pulp/">From the Stage</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/culture/pulp-columnists/entertainment/">From the Studio</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section sports"><h4 class="ftr-section-h"><a href="http://tenthudmbs.cfnwww.dailyorange.com/sports/">Sports</a></h4><ul class="ftr-nav-list"><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/sports/mens-basketball-sports/">Men's Basketball</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/sports/womens-basketball-sports/">Women's Basketball</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/sports/football/">Football</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/sports/mens-lacrosse-sports/">Men's Lacrosse</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/sports/womens-lacrosse-sports/">Women's Lacrosse</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/sports/softball/">Softball</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section opinion"><h4 class="ftr-section-h"><a href="http://tenthudmbs.cfnwww.dailyorange.com/opinions/">Opinion</a></h4><ul class="ftr-nav-list"><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/opinions/editorial-board/">Editorial Board</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/opinions/columns/">Columns</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/tags/absence-of-light/">Absence of Light</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/opinions/guest-column/">Guest Column</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/opinions/letters-to-editor/">Letters to the Editor</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section media"><h4 class="ftr-section-h"><a href="http://tenthudmbs.cfnwww.dailyorange.com/media/">Media</a></h4><ul class="ftr-nav-list"><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/media/podcasts/">Podcasts</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/media/videos/">Videos</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/media/galleries/">Galleries</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section tools"><h4 class="ftr-section-h"><a href="/tools">Tools</a></h4><ul class="ftr-nav-list"><li><a href="/about">About</a></li><li><a href="http://tenthudmbs.cfnwww.dailyorange.com/alumni/">Alumni</a></li><li><a href="/alumni">Alumni</a></li><li><a href="/adrates">Ad Rates</a></li><li><a href="/contact">Contact</a></li><li><a href="http://dailyorange.com/feed">RSS Feed</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --> 
    </article> <!-- /.ftr-nav-container -->

    <article class="ftr-donate-container">

      <div class="ftr-signup">
        <p class="form-title">E-mail Newsletter</p>

        <form action="http://dailyorange.us5.list-manage.com/subscribe/post" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form" target="_blank">
          <input type="hidden" name="u" value="daefd1a21be88018926c9a8c2">
          <input type="hidden" name="id" value="737851c5ca">

          <div class="form-row">
            <div class="input">
              <input id="mc-footer-input" type="email" placeholder="E-Mail address" name="EMAIL">
              <input class="btn btn-default" type="submit" value="Submit">
            </div> <!-- /.input -->
            <div class="mc-field-group input-group" style="display:none">
              <strong>Email Format </strong>
              <ul>
                <li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
                <li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
                <li><input type="radio" value="mobile" name="EMAILTYPE" id="mce-EMAILTYPE-2"><label for="mce-EMAILTYPE-2">mobile</label></li>
              </ul>
            </div>
            <div id="mce-responses" class="clear">
              <div class="response" id="mce-error-response" style="display:none"></div>
              <div class="response" id="mce-success-response" style="display:none"></div>
            </div>  
          </div> <!-- /.form-row -->
        </form> <!-- /.form -->         
      </div> <!-- /.ftr-signup -->

      <div class="ftr-donate">
        <a class="ftr-donate-link" href="https://donate.dailyorange.com/">
          <img class="donate-burst" src="/wp-content/themes/ostrom/images/donate-burst.png" alt="Donate!"/>
          <p class="ftr-donate-txt">The Daily Orange is Syracuse University’s independent student news organization. Donating today will help ensure that the paper stays run by its student staff.</p>
        </a>
      </div> <!-- /.ftr-donate -->

    </article> <!-- /.ftr-donate-container -->

    <article class="ftr-contact-mod">
      <div class="ftr-contact">
        <div class="ftr-logo" title="The Daily Orange"></div>
          <div class="address">
            <p>
              <a href="http://goo.gl/maps/vHnop">230 Euclid Avenue, Syracuse, NY 13210</a>
            </p>
            <p>
              <a class="telephone" href="tel:315-443-2314">315 443 2314</a>
            </p>
          </div> <!-- /.address -->             
        </div> <!-- /.ftr-contact -->

        <div class="ftr-upstatement">
          <a class="ftr-upstatement-logo sprite-upst-logo" href="http://upstatement.com" title="Upstatement" target="_blank"></a>
          <div class="st-copy">
          <p>
            <a class="br-txt upst-name" href="http://upstatement.com" target="_blank">Made in part by Upstatement</a> 
          </p>
          <p>
            <span class="br-txt upst-location">Boston, MA</span> &middot;
            <a class="br-txt upst-email" href="mailto:info@upstatement.com?Subject=Daily%20Orange%20Website" target="_blank">info@upstatement.com</a>
          </p>
        </div> <!-- /.st-copy -->
      </div> <!-- /.ftr-upstatement -->
    </article> <!-- /.ftr-contact-container -->       
    
  </div> <!-- /.ftr-wrapper -->
</section> <!-- /.ftr-container -->

						
				<!--80-->
		
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://dailyorange.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />

<!--[if lt IE 9]><link rel="stylesheet" href="http://dailyorange.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
		});
		
				
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailyorange.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/ostrom/js/libs/jquery.scrollto-min.js,wp-content/themes/ostrom/js/libs/jquery.timeago.js,wp-content/themes/ostrom/js/libs/jquery.equalheights.js,wp-content/themes/ostrom/js/project/dynamic-carousel-plugin.js,wp-content/themes/ostrom/js/libs/respond.js,wp-content/themes/ostrom/js/libs/matchmedia.js,wp-content/themes/ostrom/js/libs/modernizr-2.0.6.min.js&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ostrom/js/libs/galleria.js,wp-content/themes/ostrom/js/libs/sweetalert.min.js,wp-content/themes/ostrom/js/libs/bootstrap.js,wp-content/themes/ostrom/js/script.js,wp-content/themes/ostrom/js/do-ads.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js&#038;ver=4.6.1'></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
  qacct:"p-kjs_GwL1y6-gb"
  });
  </script>

  <script type="text/javascript">
  (function (w, d, s, p) {
    let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
    j.id = 'flytedigital';
    j.async = true;
    j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', '8b83031c-d731-405e-b33c-f6ef6305d59a');
  </script>

  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.watch({ networkId: 5866 })</script>
  
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-kjs_GwL1y6-gb.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

  <!-- Corrections Code (Vett) -->
  <script>
  window.onVettNewsEmbedLoad = function() {
    // optional components of embed
    // VETT_NEWS_EMBED.debug = true
    // VETT_NEWS_EMBED.name = 'my article name';
    // VETT_NEWS_EMBED.custom_id = 'my UNIQUE article id';
    VETT_NEWS_EMBED.initialize("VETT_NEWS_correction_container");
  };
  </script>
	</body>
</html>
