<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
	<head>
		
		<!--~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

			The Daily Orange is looking to hire a web developer!
			Email editor@dailyorange.com for details.

		~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~-->
		<!-- Facebook Instant Articles-->
		<!-- <meta property="og:type" content="website" /> -->
		<meta property="fb:pages" content="30623806099" />

		<!--[if lt IE 9]><script type='text/javascript' src='/wp-content/themes/ostrom/js/libs/ieshiv.js'></script><![endif]-->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="imagetoolbar" content="false" />

		
  	<meta property="og:title" content="Syracuse Stage suspends performances of ‘Amadeus’ after opening night amidst coronavirus concerns"/>
  	<meta property="og:description" content="The opening night performance will be the last performance of the production. Syracuse Stage is working to provide ticket holders and subscribers with exclusive access to a video of the performance. "/>

  	    
    <meta property="og:image" content="http://dailyorange.com/wp-content/themes/ostrom/images/do-icon.png"/>
    <link rel="image_src" href="http://dailyorange.com/wp-content/themes/ostrom/images/do-icon.png" />

    
		<title>Syracuse Stage suspends performances of ‘Amadeus’ after opening night amidst coronavirus concerns - The Daily Orange</title>
		
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" href="/wp-content/themes/ostrom/css/screen.css?2-10-14" />
		<link rel="pingback" href="http://dailyorange.com/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dailyorange.com/2020/03/syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syracuse Stage suspends performances of ‘Amadeus’ after opening night amidst coronavirus concerns" />
<meta property="og:description" content="The opening night performance will be the last performance of the production. Syracuse Stage is working to provide ticket holders and subscribers with exclusive access to a video of the performance." />
<meta property="og:url" content="http://dailyorange.com/2020/03/syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns/" />
<meta property="og:site_name" content="The Daily Orange" />
<meta property="article:publisher" content="https://www.facebook.com/thedailyorange/" />
<meta property="article:tag" content="@Cuse" />
<meta property="article:tag" content="421 confirmed" />
<meta property="article:tag" content="amadeus" />
<meta property="article:tag" content="artistic director" />
<meta property="article:tag" content="campus life" />
<meta property="article:tag" content="Central New York" />
<meta property="article:tag" content="clean" />
<meta property="article:tag" content="concerns" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="current ticket holders" />
<meta property="article:tag" content="D.O. student newspaper" />
<meta property="article:tag" content="daily orange" />
<meta property="article:tag" content="Disease" />
<meta property="article:tag" content="events" />
<meta property="article:tag" content="exclusive" />
<meta property="article:tag" content="exclusive access" />
<meta property="article:tag" content="fears" />
<meta property="article:tag" content="filming" />
<meta property="article:tag" content="fun" />
<meta property="article:tag" content="germs" />
<meta property="article:tag" content="go cuse" />
<meta property="article:tag" content="infected" />
<meta property="article:tag" content="infection" />
<meta property="article:tag" content="issues" />
<meta property="article:tag" content="jill anderson" />
<meta property="article:tag" content="last performance" />
<meta property="article:tag" content="lungs" />
<meta property="article:tag" content="managing director" />
<meta property="article:tag" content="musical" />
<meta property="article:tag" content="New York" />
<meta property="article:tag" content="new york state" />
<meta property="article:tag" content="once" />
<meta property="article:tag" content="Onondaga County" />
<meta property="article:tag" content="opening night" />
<meta property="article:tag" content="Otto" />
<meta property="article:tag" content="play" />
<meta property="article:tag" content="press release" />
<meta property="article:tag" content="pulp" />
<meta property="article:tag" content="quarantined" />
<meta property="article:tag" content="respiratory" />
<meta property="article:tag" content="respiratory disease" />
<meta property="article:tag" content="robert hupp" />
<meta property="article:tag" content="salt city" />
<meta property="article:tag" content="self-quarantine" />
<meta property="article:tag" content="show" />
<meta property="article:tag" content="Slice of Life" />
<meta property="article:tag" content="student" />
<meta property="article:tag" content="student life" />
<meta property="article:tag" content="SU" />
<meta property="article:tag" content="SU life" />
<meta property="article:tag" content="subscribers" />
<meta property="article:tag" content="suspended" />
<meta property="article:tag" content="Syracuse" />
<meta property="article:tag" content="Syracuse University Syracuse Stage" />
<meta property="article:tag" content="tested positive" />
<meta property="article:tag" content="tickets" />
<meta property="article:tag" content="videotaped" />
<meta property="article:tag" content="virus" />
<meta property="article:tag" content="wash hands" />
<meta property="article:tag" content="WCNY" />
<meta property="article:tag" content="weekend" />
<meta property="article:tag" content="yoga play" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-03-13T19:50:28-04:00" />
<meta property="og:image" content="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2020/03/13181649/stage.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The opening night performance will be the last performance of the production. Syracuse Stage is working to provide ticket holders and subscribers with exclusive access to a video of the performance." />
<meta name="twitter:title" content="Syracuse Stage suspends performances of ‘Amadeus’ after opening night amidst coronavirus concerns" />
<meta name="twitter:site" content="@dailyorange" />
<meta name="twitter:image" content="http://s3.amazonaws.com/dailyorange/wp-content/uploads/2020/03/13181649/stage.jpg" />
<meta name="twitter:creator" content="@dailyorange" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/dailyorange.com\/","name":"The Daily Orange","potentialAction":{"@type":"SearchAction","target":"http:\/\/dailyorange.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/dailyorange.com\/2020\/03\/syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns\/","sameAs":["https:\/\/www.facebook.com\/thedailyorange\/","https:\/\/www.instagram.com\/dailyorange\/?hl=en","https:\/\/twitter.com\/dailyorange"],"@id":"#organization","name":"Daily Orange","logo":"http:\/\/s3.amazonaws.com\/dailyorange\/wp-content\/uploads\/2017\/10\/30125508\/DO-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//dailyorange.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Orange &raquo; Syracuse Stage suspends performances of ‘Amadeus’ after opening night amidst coronavirus concerns Comments Feed" href="http://dailyorange.com/2020/03/syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailyorange.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://dailyorange.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://dailyorange.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js&#038;ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://dailyorange.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyorange.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyorange.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://dailyorange.com/?p=294879' />
<link rel="alternate" type="application/json+oembed" href="http://dailyorange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyorange.com%2F2020%2F03%2Fsyracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyorange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyorange.com%2F2020%2F03%2Fsyracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns%2F&#038;format=xml" />
<meta property="fb:app_id" content="1027159334078460"/>			<meta property="fb:pages" content="30623806099" />
							<meta property="ia:markup_url_dev" content="http://dailyorange.com/2020/03/syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns/?ia_markup=1" />
				
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-34538687-1', 'dailyorange.com');
		  ga('send', 'pageview');

		</script>

		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0">

		<link rel="alternate" type="application/rss+xml" href="http://dailyorange.com/feed/" title="The Daily Orange">
		<script type="text/javascript">$=jQuery</script>

    <!-- Press Plus -->
    <!--Malicious ! <script type="text/javascript" src="http://s.ppjol.net/pp.js">{
      'zone':"Ck3tM0lGVuU-LPzW5fZUw2",
      'mode':"meter",
      'debug':0
    }</script> -->

		<!-- Typekit -->
		<script type="text/javascript" src="//use.typekit.net/xfo6die.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>


		<!-- OpenX header script -->
		<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
		<script type="text/javascript">
		    var OX_0d738c4a03 = OX();
		    OX_0d738c4a03.addPage("536870989");
		    OX_0d738c4a03.fetchAds();
		</script>

	</head>
	<body class="single single-post postid-294879 single-format-standard section-view syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns post-syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns postname-syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns single-coronavirus single-pulp coronavirus pulp">
			
		<header class="main-hdr" role="banner">
			<div class="wrapper">
					
					<div class="hdr-logo-container">

						
  <div class="hdr-ad-container">
		<broadstreet-zone zone-id="69355"></broadstreet-zone>
  </div>
  


						<div class="hdr-btn mobile-nav-toggle">
							<span class="nav-toggle-icon"></span>
						</div>

						<div class="hdr-btn mobile-nav-search">
							<span class="search-icon"></span>
						</div>

						<h1 class="hdr-logo"><a href="/" title="The Daily Orange" rel="home"> <img class="hdr-logo" alt="The Daily Orange" src="/wp-content/themes/ostrom/images/logo-hdr.png"/></a></h1>
						
						
					</div> <!-- /.hdr-logo-container -->
				
			</div> <!-- /.wrapper -->
		</header>
		
		<nav id="main-nav" class="main-nav-mod">
			
			
	<div class="nav-main">
		<div class="wrapper">

			<form class="nav-search-form" role="search" action="/">
				<div class="nav-search-content form-group">
					<input class="nav-search-input form-control" type="text" placeholder="Enter search terms here" id="s" name="s"><input class="nav-search-btn btn btn-primary" type="submit" value="Search">
				</div>
			</form>

			<ul class="nav-main-list">
				<li><a href="/news/" data-drpdwn="news">News</a></li>
				<li><a href="/pulp/" data-drpdwn="pulp">Pulp</a></li>
				<li><a href="/sports/" data-drpdwn="sports">Sports</a></li>
				<li><a href="/opinions/" data-drpdwn="opinions">Opinion</a></li>
				<li><a href="/media/" data-drpdwn="media">Media</a></li>
			</ul> <!-- /.nav-main-list -->

			<ul class="nav-secondary-list">

									<li><a href="http://cusehousing.com" class="nav-cusehousing ">Cusehousing</a></li>
										<li><a href="/adrates" class="nav-advertise ">Advertise</a></li>
										<li><a href="https://donate.dailyorange.com/" class="nav-donate ">Donate</a></li>
										<li><a href="/alumni" class="nav-alumni  alumni-dropdown">Alumni</a></li>
										<li><a href="http://forum.dailyorange.com/about/" class="nav-about ">About</a></li>
					 -->
				<li>
					<a href="/search/" class="nav-search">
						<div class="nav-icon icon-search"></div>
					</a>
				</li>
				<li>
					<a href="http://twitter.com/dailyorange" target="_blank" title="Twitter" class="nav-twitter tip">
						<div class="nav-icon icon-twitter"></div>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/thedailyorange" target="_blank" title="Facebook" class="nav-facebook tip">
						<div class="nav-icon icon-facebook-2"></div>
					</a>
				</li>
			</ul>
		</div>

	</div> <!-- /.nav-main -->

		<section class="drp-dwn-mod">
		<div class="inner drp-dwn-nav news">
		<ul class="drp-dwn-list">
			<li><a href="http://forum.dailyorange.com/news/on-campus/">On Campus</a></li><li><a href="http://forum.dailyorange.com/news/city/">City</a></li><li><a href="http://forum.dailyorange.com/news/crime/">Crime</a></li><li><a href="http://forum.dailyorange.com/news/state/">State</a></li><li><a href="http://forum.dailyorange.com/news/national/">National</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2020/03/su-reimburse-travel-expenses-provide-faculty-accommodations/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/09001210/05142019_Campus_DanLyon_APE-4.jpg" class="lazy"/>
      
      <p class="overline-small">coronavirus</p>
      <h4 class="tz-h3">
        SU to reimburse travel expenses, provide faculty accommodations      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sarah Alessandrini</p>

                  <time class="time-ago-large" datetime="2020-03-13T22:12:33Z">March 13, 2020 at 6:12 pm</time>
              </div>
    </a>
      <a href="/2020/03/new-york-bans-gatherings-500-people/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/10221442/A83.10.20_filephotos_ElizabethBillman_APE-7.jpg" class="lazy"/>
      
      <p class="overline-small">coronavirus</p>
      <h4 class="tz-h3">
        New York bans gatherings of 500 or more people      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Marnie Muñoz</p>

                  <time class="time-ago-large" datetime="2020-03-13T05:03:25Z">March 13, 2020 at 1:03 am</time>
              </div>
    </a>
      <a href="/2020/03/su-suspends-strasbourg-center-provides-guidance-campus-residents/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11225313/200309_campus_CoreyHenry_PE_021.jpg" class="lazy"/>
      
      <p class="overline-small">coronavirus</p>
      <h4 class="tz-h3">
        SU suspends Strasbourg center, provides guidance for on-campus residents      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Chris Hippensteel</p>

                  <time class="time-ago-large" datetime="2020-03-12T20:14:00Z">March 12, 2020 at 4:14 pm</time>
              </div>
    </a>
      <a href="/2020/03/su-students-global-partner-schools-europe-leave-friday/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11005414/3.10.20_filephotos_ElizabethBillman_APE-153.jpg" class="lazy"/>
      
      <p class="overline-small">coronavirus</p>
      <h4 class="tz-h3">
        SU students at global partner schools in Europe to leave by Friday      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Emma Folts</p>

                  <time class="time-ago-large" datetime="2020-03-12T17:22:32Z">March 12, 2020 at 1:22 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav pulp">
		<ul class="drp-dwn-list">
			<li><a href="http://forum.dailyorange.com/pulp/slice-of-life/">Slice of Life</a></li><li><a href="http://forum.dailyorange.com/pulp/food-and-drink/">From the Kitchen</a></li><li><a href="http://forum.dailyorange.com/pulp/beyond-the-hill/">Beyond the Hill</a></li><li><a href="http://forum.dailyorange.com/pulp/arts-pulp/">From the Stage</a></li><li><a href="http://forum.dailyorange.com/pulp/pulp-columnists/entertainment/">From the Studio</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2020/03/matchmaker-comedy-run-cny-playhouse/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11231256/a2_trackim-01.jpg" class="lazy"/>
      
      <p class="overline-small">From the Stage</p>
      <h4 class="tz-h3">
        ‘The Matchmaker’ comedy to run at CNY Playhouse      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sydney Bergan</p>

                  <time class="time-ago-large" datetime="2020-03-12T03:31:45Z">March 11, 2020 at 11:31 pm</time>
              </div>
    </a>
      <a href="/2020/03/st-patrick-hunger-project-works-stock-food-pantries/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11224753/pulpA4_trackim-01.jpg" class="lazy"/>
      
      <p class="overline-small">Beyond the Hill</p>
      <h4 class="tz-h3">
        St. Patrick Hunger Project works to stock food pantries      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Jade Chung</p>

                  <time class="time-ago-large" datetime="2020-03-12T02:52:37Z">March 11, 2020 at 10:52 pm</time>
              </div>
    </a>
      <a href="/2020/03/uber-lyft-driver-earns-su-fame-candyman/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11215356/3.7.2020_CandyMan_EmilySteinberger_DesignEditor_34.jpg" class="lazy"/>
      
      <p class="overline-small">Slice of Life</p>
      <h4 class="tz-h3">
        Uber, Lyft driver earns SU fame as ‘The Candyman’      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Austin Lamb</p>

                  <time class="time-ago-large" datetime="2020-03-12T02:34:02Z">March 11, 2020 at 10:34 pm</time>
              </div>
    </a>
      <a href="/2020/03/su-students-create-bedford-celebrate-music-fashion/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11001706/A1DomBrownM_0720200307_0209.jpg" class="lazy"/>
      
      <p class="overline-small">From the Stage</p>
      <h4 class="tz-h3">
        SU students create The Bedford to celebrate music, fashion      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Christopher Scarglato</p>

                  <time class="time-ago-large" datetime="2020-03-11T04:56:27Z">March 11, 2020 at 12:56 am</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav sports">
		<ul class="drp-dwn-list">
			<li><a href="http://forum.dailyorange.com/sports/mens-basketball-sports/">Men's Basketball</a></li><li><a href="http://forum.dailyorange.com/sports/mens-lacrosse-sports/">Men's Lacrosse</a></li><li><a href="http://forum.dailyorange.com/sports/football/">Football</a></li><li><a href="http://forum.dailyorange.com/sports/mens-soccer-sports/">Men's Soccer</a></li><li><a href="http://forum.dailyorange.com/sports/womens-lacrosse-sports/">Women's Lacrosse</a></li><li><a href="http://forum.dailyorange.com/sports/womens-basketball-sports/">Women's Basketball</a></li><li><a href="http://forum.dailyorange.com/sports/ice-hockey/">Ice Hockey</a></li><li><a href="http://forum.dailyorange.com/sports/softball/">Softball</a></li><li><a href="http://forum.dailyorange.com/sports/tennis/">Tennis</a></li><li><a href="http://forum.dailyorange.com/sports/track-field/">Track & Field</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2020/03/what-latest-ncaa-relief-reports-mean-spring-athletes-su/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/13135751/022320_MLAXvsArmy2_WillFudge_SP-10.jpeg" class="lazy"/>
      
      <p class="overline-small">Coronavirus</p>
      <h4 class="tz-h3">
        What latest NCAA ‘relief’ reports could mean for spring athletes at SU      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Andrew Crane, Danny Emerman, Mitchell Bannon</p>

                  <time class="time-ago-large" datetime="2020-03-13T18:28:50Z">March 13, 2020 at 2:28 pm</time>
              </div>
    </a>
      <a href="/2020/03/ncaa-cancels-postseason-championships-winter-spring/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/12163453/CarrierDome8.jpg" class="lazy"/>
      
      <p class="overline-small">Coronavirus</p>
      <h4 class="tz-h3">
        NCAA cancels all postseason championship events in response to coronavirus spread      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael McCleary</p>

                  <time class="time-ago-large" datetime="2020-03-12T20:53:02Z">March 12, 2020 at 4:53 pm</time>
              </div>
    </a>
      <a href="/2020/03/acc-suspends-spring-sports-amid-coronavirus/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/12150958/031220_ACC_JordanPhelps_SP_11.jpg" class="lazy"/>
      
      <p class="overline-small">Coronavirus</p>
      <h4 class="tz-h3">
        ACC suspends spring sports amid coronavirus      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Danny Emerman</p>

                  <time class="time-ago-large" datetime="2020-03-12T19:22:10Z">March 12, 2020 at 3:22 pm</time>
              </div>
    </a>
      <a href="/2020/03/syracuse-acc-tournament-coronavirus-canceled-basketball-tournament-greensboro/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/12150926/031220_ACC_JordanPhelps_SP_01.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Basketball</p>
      <h4 class="tz-h3">
        A look at the chaotic 2 hours that led to end of ACC tournament      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Josh Schafer, Nick Alvarez</p>

                  <time class="time-ago-large" datetime="2020-03-12T18:25:34Z">March 12, 2020 at 2:25 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav opinions">
		<ul class="drp-dwn-list">
			<li><a href="http://forum.dailyorange.com/opinions/editorial-board/">Editorial Board</a></li><li><a href="http://forum.dailyorange.com/opinions/columns/">Columns</a></li><li><a href="http://forum.dailyorange.com/opinions/guest-column/">Guest Column</a></li><li><a href="http://forum.dailyorange.com/opinions/letters-to-editor/">Letters to the Editor</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2020/03/plastic-bag-ban-minimal-impact/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11194327/Screenshot_20200310-155051.jpg" class="lazy"/>
      
      <p class="overline-small">Conservative</p>
      <h4 class="tz-h3">
        Plastic bag ban has minimal impact      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Skylar Swart</p>

                  <time class="time-ago-large" datetime="2020-03-11T23:52:16Z">March 11, 2020 at 7:52 pm</time>
              </div>
    </a>
      <a href="/2020/03/plastic-bag-ban-good-start-combat-climate-change/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11194323/Screenshot_20200310-155118.jpg" class="lazy"/>
      
      <p class="overline-small">Environment</p>
      <h4 class="tz-h3">
        Plastic bag ban is good start to combat climate change      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Samantha Kolb</p>

                  <time class="time-ago-large" datetime="2020-03-11T23:44:48Z">March 11, 2020 at 7:44 pm</time>
              </div>
    </a>
      <a href="/2020/03/smart-money-apartment-hunting-tips/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11005406/2.16.2020_wescott_EmilySteinberger_DesignEditor_28.jpg" class="lazy"/>
      
      <p class="overline-small">Finance</p>
      <h4 class="tz-h3">
        Smart Money: Apartment hunting tips      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Melissa Marchetti</p>

                  <time class="time-ago-large" datetime="2020-03-11T04:55:39Z">March 11, 2020 at 12:55 am</time>
              </div>
    </a>
      <a href="/2020/03/suny-esf-response-coronavirus-not-strong-enough/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11003822/2551616-39842636491.jpg" class="lazy"/>
      
      <p class="overline-small">Fast React</p>
      <h4 class="tz-h3">
        SUNY-ESF response to coronavirus not strong enough      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Samantha Kolb</p>

                  <time class="time-ago-large" datetime="2020-03-11T04:47:59Z">March 11, 2020 at 12:47 am</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav media">
		<ul class="drp-dwn-list">
			<li><a href="http://forum.dailyorange.com/media/videos/">Videos</a></li><li><a href="http://forum.dailyorange.com/media/podcasts/">Podcasts</a></li><li><a href="http://forum.dailyorange.com/media/galleries/">Galleries</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2020/03/notagainsu-continues-sit-syracuse-restaurant-gets-national-attention/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/03124425/dopod-21-2-3-2.jpg" class="lazy"/>
      
      <p class="overline-small">the daily orange podcast</p>
      <h4 class="tz-h3">
        #NotAgainSU continues sit-in, Syracuse restaurant gets national attention      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Daily Orange Staff</p>

                  <time class="time-ago-large" datetime="2020-03-03T17:47:09Z">March 3, 2020 at 12:47 pm</time>
              </div>
    </a>
      <a href="/2020/02/video-community-folk-art-center-hosts-jazz-master-class/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/02/24235728/2.24.2020_CNYJazz_EmilySteinberger_DesignEditor_17.jpg" class="lazy"/>
      
      <p class="overline-small">Black History Month 2020</p>
      <h4 class="tz-h3">
        Video: Community Folk Art Center hosts jazz master class      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Camryn Werbinski, Danian Douglas, Franklin Harris</p>

                  <time class="time-ago-large" datetime="2020-02-27T21:21:25Z">February 27, 2020 at 4:21 pm</time>
              </div>
    </a>
      <a href="/2020/02/newly-opened-ethioeritrea-named-one-worlds-best-restaurants/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/02/26203023/Tissue.png" class="lazy"/>
      
      <p class="overline-small">From the Kitchen</p>
      <h4 class="tz-h3">
        Video: Newly-opened EthioEritrea named one of world’s best restaurants      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Casey Tissue</p>

                  <time class="time-ago-large" datetime="2020-02-27T00:46:50Z">February 26, 2020 at 7:46 pm</time>
              </div>
    </a>
      <a href="/2020/02/love-struggle-notagainsus-occupation-crouse-hinds-hall/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/02/25003932/dopod-21-2-3.jpg" class="lazy"/>
      
      <p class="overline-small">the daily orange podcast</p>
      <h4 class="tz-h3">
        "In love and struggle": #NotAgainSU's occupation of Crouse-Hinds Hall      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Daily Orange Staff</p>

                  <time class="time-ago-large" datetime="2020-02-25T05:41:24Z">February 25, 2020 at 12:41 am</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner -->		
	</section> <!-- /.drp-dwn-mod -->
	<script>
	  var cancel = false;
	  $(".alumni-dropdown").hover(function(){
	     	$(".drp-dwn-nav").show();
	    	
	  },function(){
	    if(!cancel)
	      
	    	$(".drp-dwn-mod-secondary .drp-dwn-nav").hover(function(){
	     	$(".drp-dwn-mod-secondary .drp-dwn-nav").show();
			  },function(){
			    if(!cancel)
			      $(".drp-dwn-mod-secondary .drp-dwn-nav").hide();
			  });
	      $(".drp-dwn-mod-secondary .drp-dwn-nav").hide();
	  });

	</script>
	<script>
	  var cancel = false;
	  $(".nav-donate").hover(function(){
	     	$(".drp-dwn-nav2").show();
	    	
	  },function(){
	    if(!cancel)
	      
	    	$(".drp-dwn-mod-3 .drp-dwn-nav2").hover(function(){
	     	$(".drp-dwn-mod-3 .drp-dwn-nav2").show();
			  },function(){
			    if(!cancel)
			      $(".drp-dwn-mod-3 .drp-dwn-nav2").hide();
			  });
	      $(".drp-dwn-mod-3 .drp-dwn-nav2").hide();
	  });

	</script>
	<style type="text/css">
		.drp-dwn-mod-secondary {
			position: relative;
			margin-left: 45%;
		}

		.drp-dwn-mod-secondary .drp-dwn-nav {
	  		width: 100%;
		    max-width: 250px;
		    position: absolute;
		    top: 0;
		    left: -14px;
		    z-index: 1000;
		    background: #FFF;
		    box-shadow: 0 2px 10px rgba(0,0,0,0.3);
		    border-bottom: 8px solid #323537;
		}
		.drp-dwn-mod-secondary .drp-dwn-list {
			width: 100%;
		}
	</style>
	<style type="text/css">
		.drp-dwn-mod-3 {
			position: relative;
			margin-left: 45%;
		}

		.drp-dwn-mod-3 .drp-dwn-nav2 {
	  		width: 100%;
		    max-width: 250px;
		    position: absolute;
		    top: 0;
		    left: -14px;
		    z-index: 1000;
		    background: #FFF;
		    box-shadow: 0 2px 10px rgba(0,0,0,0.3);
		    border-bottom: 8px solid #323537;
		}
		.drp-dwn-mod-3 .drp-dwn-list {
			width: 100%;
		}
	</style>

	<section class="drp-dwn-mod-secondary">

		<div class="inner drp-dwn-nav alumni" style="display: none;">
			<ul class="drp-dwn-list">
				<li><a href="/alumni">Newsletter</a></li>
				<li><a href="/archives">Archives</a></li>
			</ul>
		</div
		
	</section> <!-- /.drp-dwn-mod-secondary -->

	<section class="drp-dwn-mod-3">

		<div class="inner drp-dwn-nav2 support" style="display: none;">
			<ul class="drp-dwn-list">
				<li><a href="https://donate.dailyorange.com">Donate</a></li>
				<li><a href="/2018/09/donor-recognition/">Donor Recognition</a></li>
			</ul>
		</div
		
	</section> <!-- /.drp-dwn-mod-3 (support) -->

		</nav>

		
		
		<!-- ~~~~~~~~~~~~~~~~~~~~~~	-->
		<!--  Begin Main Content	  -->
		<!-- ~~~~~~~~~~~~~~~~~~~~~~	-->
		<section id="content" role="main">

	<div class="article-mod">
		
<div class="article-sub-mod">

	<div id="post-294879" class="article-content">

	

		<hgroup class="headline-group">
							<a class="overline" href="/coronavirus">Coronavirus</a>
						
			<h1 class="article-h">Syracuse Stage suspends performances of ‘Amadeus’ after opening night amidst coronavirus concerns</h1>

			
		</hgroup> <!-- /.headline-group -->

		
		<div class="article-main-photo"><div data-picture data-alt="While performances of Syracuse Stage's "Amadeus" have been canceled, the opening night performance will continue as scheduled. " class="article-img"><div data-src="/resize/500/wp-content/uploads/2020/03/13181649/stage.jpg"></div><div data-src="/resize/800/wp-content/uploads/2020/03/13181649/stage.jpg" data-media="(min-width: 400px)"></div><noscript><img src="/resize/300/wp-content/uploads/2020/03/13181649/stage.jpg" alt="While performances of Syracuse Stage's "Amadeus" have been canceled, the opening night performance will continue as scheduled. " class="article-resp-img"></noscript></div><p class="photo-credit">Corey Henry | Photo Editor</p><p class="photo-caption">While performances of Syracuse Stage's "Amadeus" have been canceled, the opening night performance will continue as scheduled. </p></div>
		<article>

			<div class="article-meta">
				<div class="meta-byline source">By <a href="/writers/mandy-kraynak/" class="writer-name">Mandy Kraynak</a><span class="writer-title">Asst. Feature Editor</span></div>				<time class="meta-date published time-ago-large" datetime="2020-03-13T23:50:28Z"><a href="/2020/03/13/">March 13, 2020</a> at 7:50 pm</time>

				<ul class="simple-share">
	<li><a data-service="facebook"><span class="share-txt">Facebook</span></a></li>
	<li><a data-service="twitter"><span class="share-txt">Twitter</span></a></li>
	<li><a data-service="google-plus"><span class="share-txt">Google+</span></a></li>
</ul>			</div>


			<div class="entry-content">

				<p><span data-contrast="auto">Syracuse S</span><span data-contrast="auto">tage has suspended performances of “Amadeus” as of Saturday, March 14 due to concerns about the spread of the coronavirus. The opening night performance will continue as scheduled but will be the last performance of the show. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}"> </span></p>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}"> </span><span data-contrast="auto">The coronavirus is a respira</span><span data-contrast="auto">tory disease also known as COVID-19. As of Friday afternoon, New York state has 421 confirmed cases of the coronavirus, and Onondaga County has no confirmed cases. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}"> </span></p>
<p><span data-contrast="auto">“While this is a painful decision for us, we believe our responsibility to the health and </span><span data-contrast="auto">safety of our community, patrons, staff, </span><span data-contrast="auto">artists</span><span data-contrast="auto">, and students must always be first and foremost,” Artistic Director Robert Hupp and Managing Director Jill Anderson said in a press release. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}"> </span></p>
<p><span data-contrast="auto">Tonight’s production of “Amadeus” will be videotaped by WCNY.</span><span data-contrast="auto"> Syracuse Stage is working to develop a way to give subscribers and current ticket holders exclusive access to this video, </span><span data-contrast="auto">according to the press release. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}"> </span></p>
<p><span data-contrast="auto">No firm decisions about the productions of “Once” and “Yoga Play,” scheduled for later this year, </span><span data-contrast="auto">have been made yet,</span><span data-contrast="auto"> per the press release. Syracuse Stage will continue to monitor the situation and follow the advice of Syracuse University and state and county health officials, Rupp and Anderson said in the press release</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}"> </span></p>
<p><span data-contrast="auto">According to the press release, </span><span data-contrast="auto">Syracuse Stage will contact current “Amadeus” tic</span><span data-contrast="auto">ket holders about their options shortly.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:276}"> </span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Verdana,sans-serif;color:#e5951d;">Comments</span>
		<div class="fb-comments" data-href="http://dailyorange.com/2020/03/syracuse-stage-suspends-performances-amadeus-opening-night-amidst-coronavirus-concerns/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>
				<article class="writer-meta">
					<p class="article-date">Published on <a href="/2020/03/13/">March 13, 2020</a> at 7:50 pm</p>

									</article>
				
				<div class="article-share-mod">
					<ul class="simple-share">
	<li><a data-service="facebook"><span class="share-txt">Facebook</span></a></li>
	<li><a data-service="twitter"><span class="share-txt">Twitter</span></a></li>
	<li><a data-service="google-plus"><span class="share-txt">Google+</span></a></li>
</ul>				</div>

			</div><!-- .entry-content -->


			

		</article>

		<!---->
<!--		<section class="comments">-->
<!--			--><!--		</section>-->

	</div><!-- #post-## -->
</div><!-- .article-subdomainter-->


<aside class="article-aside">
<div class="title">Section Sponsor</div>			<div class="execphpwidget"><div class="sponsor sponsor-aside sponsor-pulp">
    <script type="text/javascript">
    if (!window.OX_ads) { OX_ads = []; }
    OX_ads.push({ "auid" : "537153933" });
    </script>
    <script type="text/javascript">
    document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
    </script>
    <noscript><iframe id="0d369d65ba" name="0d369d65ba" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=537153933&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0d369d65ba&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=537153933&cs=0d369d65ba&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  </div></div>
		<div class="title">Most Recent</div>			<div class="execphpwidget"><div class="gallery-tz-aside-mod">
  <article class="gallery-tz-aside">
		<h4 class="section-h4">Recommended</h4><div class="articles-box">

      <a href="/2020/03/su-reimburse-travel-expenses-provide-faculty-accommodations/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/09001210/05142019_Campus_DanLyon_APE-4.jpg" class="lazy"/>
      
      <p class="overline-small">coronavirus</p>
      <h4 class="tz-h3">
        SU to reimburse travel expenses, provide faculty accommodations      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sarah Alessandrini</p>

                  <time class="time-ago-large" datetime="2020-03-13T22:12:33Z">March 13, 2020 at 6:12 pm</time>
              </div>
    </a>
      <a href="/2020/03/what-latest-ncaa-relief-reports-mean-spring-athletes-su/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/13135751/022320_MLAXvsArmy2_WillFudge_SP-10.jpeg" class="lazy"/>
      
      <p class="overline-small">Coronavirus</p>
      <h4 class="tz-h3">
        What latest NCAA ‘relief’ reports could mean for spring athletes at SU      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Andrew Crane, Danny Emerman, Mitchell Bannon</p>

                  <time class="time-ago-large" datetime="2020-03-13T18:28:50Z">March 13, 2020 at 2:28 pm</time>
              </div>
    </a>
      <a href="/2020/03/new-york-bans-gatherings-500-people/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/10221442/A83.10.20_filephotos_ElizabethBillman_APE-7.jpg" class="lazy"/>
      
      <p class="overline-small">coronavirus</p>
      <h4 class="tz-h3">
        New York bans gatherings of 500 or more people      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Marnie Muñoz</p>

                  <time class="time-ago-large" datetime="2020-03-13T05:03:25Z">March 13, 2020 at 1:03 am</time>
              </div>
    </a>
      <a href="/2020/03/ncaa-cancels-postseason-championships-winter-spring/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/12163453/CarrierDome8.jpg" class="lazy"/>
      
      <p class="overline-small">Coronavirus</p>
      <h4 class="tz-h3">
        NCAA cancels all postseason championship events in response to coronavirus spread      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael McCleary</p>

                  <time class="time-ago-large" datetime="2020-03-12T20:53:02Z">March 12, 2020 at 4:53 pm</time>
              </div>
    </a>
      <a href="/2020/03/su-suspends-strasbourg-center-provides-guidance-campus-residents/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/03/11225313/200309_campus_CoreyHenry_PE_021.jpg" class="lazy"/>
      
      <p class="overline-small">coronavirus</p>
      <h4 class="tz-h3">
        SU suspends Strasbourg center, provides guidance for on-campus residents      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Chris Hippensteel</p>

                  <time class="time-ago-large" datetime="2020-03-12T20:14:00Z">March 12, 2020 at 4:14 pm</time>
              </div>
    </a>
  
</div>

	</article>
</div></div>
		<div class="title">Ad: 300 x 250</div>			<div class="execphpwidget"><div class="big-box-container-article">
	<broadstreet-zone zone-id="69356"></broadstreet-zone>
</div></div>
		<div class="title">Twitter Feed</div>			<div class="execphpwidget"><div class="twit-feed">
		<hgroup class="twit-hgroup">
			<h2 class="section-h4">Latest Tweets</h2>
			<h5 class="section-sub-h twit-sub-h">
				<span class="sprite-twit-blue"></span>
				<span class="hdr-desc">Follow <a href="http://twitter.com/dailyorange">@dailyorange</a> for breaking news and more</span>
			</h5>
		</hgroup>
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/DOsports" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875777446326312960/iTFjEefe_normal.jpg" alt="DOsports" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/DOsports" target="_blank">@DOsports</a>
						<time class="twit-time time-ago" datetime="Fri Mar 13 23:47:52 +0000 2020">Fri Mar 13 23:47:52 +0000 2020</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">RT <a href="https://twitter.com/nick_a_alvarez">@nick_a_alvarez</a>: Former SU guard looking for a new team.</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1238612776802795530">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1238612776802795530">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1238612776802795530">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/DOsports" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875777446326312960/iTFjEefe_normal.jpg" alt="DOsports" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/DOsports" target="_blank">@DOsports</a>
						<time class="twit-time time-ago" datetime="Fri Mar 13 23:37:35 +0000 2020">Fri Mar 13 23:37:35 +0000 2020</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">RT <a href="https://twitter.com/MikeJMcCleary">@MikeJMcCleary</a>: Syracuse freshman guard Brycen Goodine enters the transfer portal after one year at SU.</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1238610185293348869">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1238610185293348869">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1238610185293348869">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875776635995172864/1O0Fh9Ki_normal.jpg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Fri Mar 13 22:32:54 +0000 2020">Fri Mar 13 22:32:54 +0000 2020</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">RT <a href="https://twitter.com/emmafolts">@emmafolts</a>: "There is no construction work happening at Crouse Hinds Hall," a university spokesperson said. <a href="https://twitter.com/search?q=%23NotAgainSU&src=hash">#NotAgainSU</a> said earlier thi…</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1238593910534025216">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1238593910534025216">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1238593910534025216">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/DOsports" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875777446326312960/iTFjEefe_normal.jpg" alt="DOsports" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/DOsports" target="_blank">@DOsports</a>
						<time class="twit-time time-ago" datetime="Fri Mar 13 20:30:00 +0000 2020">Fri Mar 13 20:30:00 +0000 2020</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">Yesterday, the NCAA canceled all postseason championship events in response to coronavirus spread: <a href="http://bit.ly/3cWFpam">bit.ly/3cWFpam</a></p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1238562979198554112">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1238562979198554112">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1238562979198554112">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/875776635995172864/1O0Fh9Ki_normal.jpg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Fri Mar 13 19:57:50 +0000 2020">Fri Mar 13 19:57:50 +0000 2020</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">RT <a href="https://twitter.com/caseydarnell_">@caseydarnell_</a>: Breaking: Trump just announced he has waived all interest on federal student loans until further notice.</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=1238554883218948103">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=1238554883218948103">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=1238554883218948103">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
		</div><!-- /.twit-feed --></div>
		</aside>	<!-- /.article-side -->
</div> <!--/.article-mod -->

	




<section class="article-f">
	<div class="article-sub-mod"><div class="article-content">
		<h4 class="section-h4">Top Stories</h4>

		<div class="article-feed-items">
						
			<article class="article-feed-item"><a href="/2020/03/what-latest-ncaa-relief-reports-mean-spring-athletes-su/" class="feed-img"><img class="" src="/resize/220x180/wp-content/uploads/2020/03/13135751/022320_MLAXvsArmy2_WillFudge_SP-10.jpeg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/coronavirus">Coronavirus</p></a><h4 class="tz-h2 feed-h"><a href="/2020/03/what-latest-ncaa-relief-reports-mean-spring-athletes-su/">What latest NCAA ‘relief’ reports could mean for spring athletes at SU</a></h4><time class="feed-date">By Andrew Crane, Danny Emerman, Mitchell Bannon | March 13, 2020</time><p class="text feed-txt">The decision comes one day after the NCAA canceled all remaining winter and spring championships due to the coronavirus spread. <a class="more-link feed-more-link" href="/2020/03/what-latest-ncaa-relief-reports-mean-spring-athletes-su/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item --><article class="article-feed-item"><a href="/2020/03/su-students-global-partner-schools-europe-leave-friday/" class="feed-img"><img class="" src="/resize/220x180/wp-content/uploads/2020/03/11005414/3.10.20_filephotos_ElizabethBillman_APE-153.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/coronavirus">coronavirus</p></a><h4 class="tz-h2 feed-h"><a href="/2020/03/su-students-global-partner-schools-europe-leave-friday/">SU students at global partner schools in Europe to leave by Friday</a></h4><time class="feed-date">By Emma Folts | March 12, 2020</time><p class="text feed-txt">The announcement came hours after President Donald Trump on Wednesday ordered a 30-day ban on travel from Europe due to the novel coronavirus. <a class="more-link feed-more-link" href="/2020/03/su-students-global-partner-schools-europe-leave-friday/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item --><article class="article-feed-item"><a href="/2020/03/ncaa-cancels-postseason-championships-winter-spring/" class="feed-img"><img class="" src="/resize/220x180/wp-content/uploads/2020/03/12163453/CarrierDome8.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/coronavirus">Coronavirus</p></a><h4 class="tz-h2 feed-h"><a href="/2020/03/ncaa-cancels-postseason-championships-winter-spring/">NCAA cancels all postseason championship events in response to coronavirus spread</a></h4><time class="feed-date">By Michael McCleary | March 12, 2020</time><p class="text feed-txt">The NCAA canceled all men's and women's championships for the winter and spring seasons on Thursday afternoon. <a class="more-link feed-more-link" href="/2020/03/ncaa-cancels-postseason-championships-winter-spring/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item -->		</div><!-- /.article-feed-items -->
	</div></div><!-- /.article-content, .article-sub-mod -->


	<aside class="article-aside">
					<div class="gallery-tz-aside-mod">
			  <article class="gallery-tz-aside">
			    <h4 class="section-h4">Next Story</h4> 

			    <div class="articles-box">

      <a href="/2019/12/bassist-kung-fu-talks-upcoming-performance-westcott-tour/">
              <img data-original="/resize/120x120/wp-content/uploads/2019/12/01232957/A2_COURTESY_2017_KungFu_PressPic11.jpg" class="lazy"/>
      
      <p class="overline-small">From the Stage</p>
      <h4 class="tz-h3">
        Bassist of Kung Fu talks upcoming performance at Westcott, tour      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Christopher Scarglato</p>

                  <time class="time-ago-large" datetime="2019-12-02T05:32:40Z">December 2, 2019 at 12:32 am</time>
              </div>
    </a>
  
</div>

			  </article>
			</div>
		
		<div class="gallery-tz-aside-mod">
  <article class="gallery-tz-aside">
    <h4 class="section-h4">Most Commented</h4> 

    <div class="articles-box">

      <a href="/2020/02/syracuse-splits-doubleheader-open-usf-tournament/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/02/28170850/DSC1741.jpg" class="lazy"/>
      
      <p class="overline-small">Softball</p>
      <h4 class="tz-h3">
        Syracuse splits doubleheader to open USF Tournament      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Allie Kaylor</p>

                  <time>0 comments</time>
              </div>
    </a>
      <a href="/2020/02/wallows-performs-new-old-favorites-westcott-theater/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/02/28123331/022720_WallowsConcert_SarahLee_APE_018.jpg" class="lazy"/>
      
      <p class="overline-small">From the Stage</p>
      <h4 class="tz-h3">
        Wallows performs new and old favorites at The Westcott Theater      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Sandhya Iyer</p>

                  <time>0 comments</time>
              </div>
    </a>
      <a href="/2020/02/kozyreva-syracuse-tennis-notre-dame/">
              <img data-original="/resize/120x120/wp-content/uploads/2020/02/28202027/200207_TennisvsStJohn_CoreyHenry_PE_18-3.jpg" class="lazy"/>
      
      <p class="overline-small">Tennis </p>
      <h4 class="tz-h3">
        Polina Kozyreva clinches upset over No. 15 Notre Dame      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Thomas Shults</p>

                  <time>0 comments</time>
              </div>
    </a>
  
</div>

  </article>
</div>	</aside>
</section><!-- /.article-footer -->
	</div>

		</section><!-- #main -->
		
		<footer role="contentinfo">
			
				<ul class="deals-container">
					<li class="deals-item menupages-box">
						<div class="box deals">
							<a class="box-title" href="/menus/">
								Menu Pages
							</a> <!-- /.box-title -->
							<article class="menu menu-featured">
	<ul class="menu-featured-logos">
		<li>
			<a href="/menus/press-room-pub/" class="menu-preview-logo">
				<img class="menu-preview-logo-img" src="/resize/200x150_fit/wp-content/uploads/2018/11/03150158/Menu-ad-2.jpg" alt="$menu->post_title" />
			</a>
		</li>
	</ul>
	<p class="menu-preview-intro">View menus for <a href="/menus/press-room-pub/" class="menu-preview-link">Press Room Pub</a> and <a href="/menus/">others</a></p>
</article>
						</div> <!-- /.box deals -->	
					</li> <!-- /.deals-item -->
					
						


					<li class="deals-item deals-item-ad" id="deals-item-classifieds">
						<div class="box deals">
							<broadstreet-zone zone-id="69359"></broadstreet-zone>
							<a class="adrates-link" href="/adrates/">Advertise with the DO</a>
						</div> <!-- /.box deals -->	
					</li> <!-- /.deals-item -->
	
					<li class="deals-item deals-item-ad" id="deals-item-coupons">
						<div class="box deals">
							<broadstreet-zone zone-id="69358"></broadstreet-zone>
							<a class="adrates-link" href="/adrates/">Advertise with the DO</a>
						</div> <!-- /.box deals -->		
					</li> <!-- /.deals-item -->			
				</ul> <!-- /.deals-container -->
				
				
		</footer><!-- footer -->
		
		<section class="ftr-container">
  <div class="ftr-wrapper">
    <article class="ftr-nav-container">
      <section class="ftr-section news"><h4 class="ftr-section-h"><a href="http://www.ns40.dailyorange.com/news/">News</a></h4><ul class="ftr-nav-list"><li><a href="http://www.ns40.dailyorange.com/news/on-campus/">On Campus</a></li><li><a href="http://www.ns40.dailyorange.com/news/city/">City</a></li><li><a href="http://www.ns40.dailyorange.com/news/crime/">Crime</a></li><li><a href="http://www.ns40.dailyorange.com/news/state/">State</a></li><li><a href="http://www.ns40.dailyorange.com/news/national/">National</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section pulp"><h4 class="ftr-section-h"><a href="http://www.ns40.dailyorange.com/pulp/">Pulp</a></h4><ul class="ftr-nav-list"><li><a href="http://www.ns40.dailyorange.com/pulp/slice-of-life/">Slice of Life</a></li><li><a href="http://www.ns40.dailyorange.com/pulp/food-and-drink/">From the Kitchen</a></li><li><a href="http://www.ns40.dailyorange.com/pulp/beyond-the-hill/">Beyond the Hill</a></li><li><a href="http://www.ns40.dailyorange.com/pulp/arts-pulp/">From the Stage</a></li><li><a href="http://www.ns40.dailyorange.com/pulp/pulp-columnists/entertainment/">From the Studio</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section sports"><h4 class="ftr-section-h"><a href="http://www.ns40.dailyorange.com/sports/">Sports</a></h4><ul class="ftr-nav-list"><li><a href="http://www.ns40.dailyorange.com/sports/mens-basketball-sports/">Men's Basketball</a></li><li><a href="http://www.ns40.dailyorange.com/sports/mens-lacrosse-sports/">Men's Lacrosse</a></li><li><a href="http://www.ns40.dailyorange.com/sports/football/">Football</a></li><li><a href="http://www.ns40.dailyorange.com/sports/mens-soccer-sports/">Men's Soccer</a></li><li><a href="http://www.ns40.dailyorange.com/sports/womens-lacrosse-sports/">Women's Lacrosse</a></li><li><a href="http://www.ns40.dailyorange.com/sports/womens-basketball-sports/">Women's Basketball</a></li><li><a href="http://www.ns40.dailyorange.com/sports/ice-hockey/">Ice Hockey</a></li><li><a href="http://www.ns40.dailyorange.com/sports/softball/">Softball</a></li><li><a href="http://www.ns40.dailyorange.com/sports/tennis/">Tennis</a></li><li><a href="http://www.ns40.dailyorange.com/sports/track-field/">Track & Field</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section opinion"><h4 class="ftr-section-h"><a href="http://www.ns40.dailyorange.com/opinions/">Opinion</a></h4><ul class="ftr-nav-list"><li><a href="http://www.ns40.dailyorange.com/opinions/editorial-board/">Editorial Board</a></li><li><a href="http://www.ns40.dailyorange.com/opinions/columns/">Columns</a></li><li><a href="http://www.ns40.dailyorange.com/opinions/guest-column/">Guest Column</a></li><li><a href="http://www.ns40.dailyorange.com/opinions/letters-to-editor/">Letters to the Editor</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section multimedia"><h4 class="ftr-section-h"><a href="/media">Multimedia</a></h4><ul class="ftr-nav-list"><li><a href="http://www.ns40.dailyorange.com/media/videos/">Videos</a></li><li><a href="http://www.ns40.dailyorange.com/media/podcasts/">Podcasts</a></li><li><a href="http://www.ns40.dailyorange.com/media/galleries/">Galleries</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section tools"><h4 class="ftr-section-h"><a href="/tools">Tools</a></h4><ul class="ftr-nav-list"><li><a href="/about">About</a></li><li><a href="/alumni">Alumni</a></li><li><a href="/adrates">Ad Rates</a></li><li><a href="/contact">Contact</a></li><li><a href="http://dailyorange.com/feed">RSS Feed</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --> 
    </article> <!-- /.ftr-nav-container -->

    <article class="ftr-donate-container">

      <div class="ftr-signup">
        <p class="form-title">E-mail Newsletter</p>

        <form action="http://dailyorange.us5.list-manage.com/subscribe/post" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form" target="_blank">
          <input type="hidden" name="u" value="daefd1a21be88018926c9a8c2">
          <input type="hidden" name="id" value="737851c5ca">

          <div class="form-row">
            <div class="input">
              <input id="mc-footer-input" type="email" placeholder="E-Mail address" name="EMAIL">
              <input class="btn btn-default" type="submit" value="Submit">
            </div> <!-- /.input -->
            <div class="mc-field-group input-group" style="display:none">
              <strong>Email Format </strong>
              <ul>
                <li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
                <li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
                <li><input type="radio" value="mobile" name="EMAILTYPE" id="mce-EMAILTYPE-2"><label for="mce-EMAILTYPE-2">mobile</label></li>
              </ul>
            </div>
            <div id="mce-responses" class="clear">
              <div class="response" id="mce-error-response" style="display:none"></div>
              <div class="response" id="mce-success-response" style="display:none"></div>
            </div>  
          </div> <!-- /.form-row -->
        </form> <!-- /.form -->         
      </div> <!-- /.ftr-signup -->

      <div class="ftr-donate">
        <a class="ftr-donate-link" href="https://donate.dailyorange.com/">
          <img class="donate-burst" src="/wp-content/themes/ostrom/images/donate-burst.png" alt="Donate!"/>
          <p class="ftr-donate-txt">The Daily Orange is Syracuse University’s independent student news organization. Donating today will help ensure that the paper stays run by its student staff.</p>
        </a>
      </div> <!-- /.ftr-donate -->

    </article> <!-- /.ftr-donate-container -->

    <article class="ftr-contact-mod">
      <div class="ftr-contact">
        <div class="ftr-logo" title="The Daily Orange"></div>
          <div class="address">
            <p>
              <a href="http://goo.gl/maps/vHnop">744 Ostrom Avenue, Syracuse, NY 13210</a>
            </p>
            <p>
              <a class="telephone" href="tel:315-443-2314">315 443 2314</a>
            </p>
          </div> <!-- /.address -->             
        </div> <!-- /.ftr-contact -->

        <div class="ftr-upstatement">
          <a class="ftr-upstatement-logo sprite-upst-logo" href="http://upstatement.com" title="Upstatement" target="_blank"></a>
          <div class="st-copy">
          <p>
            <a class="br-txt upst-name" href="http://upstatement.com" target="_blank">Made in part by Upstatement</a> 
          </p>
          <p>
            <span class="br-txt upst-location">Boston, MA</span> &middot;
            <a class="br-txt upst-email" href="mailto:info@upstatement.com?Subject=Daily%20Orange%20Website" target="_blank">info@upstatement.com</a>
          </p>
        </div> <!-- /.st-copy -->
      </div> <!-- /.ftr-upstatement -->
    </article> <!-- /.ftr-contact-container -->       
    
  </div> <!-- /.ftr-wrapper -->
</section> <!-- /.ftr-container -->

						
				<!--85-->
		
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1027159334078460&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://dailyorange.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://dailyorange.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://dailyorange.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />

<!--[if lt IE 9]><link rel="stylesheet" href="http://dailyorange.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
		});
		
				
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailyorange.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/ostrom/js/libs/jquery.scrollto-min.js,wp-content/themes/ostrom/js/libs/jquery.timeago.js,wp-content/themes/ostrom/js/libs/jquery.equalheights.js,wp-content/themes/ostrom/js/project/dynamic-carousel-plugin.js,wp-content/themes/ostrom/js/libs/respond.js,wp-content/themes/ostrom/js/libs/matchmedia.js,wp-content/themes/ostrom/js/libs/modernizr-2.0.6.min.js&#038;ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/dailyorange.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ostrom/js/libs/galleria.js,wp-content/themes/ostrom/js/libs/bootstrap.js,wp-content/themes/ostrom/js/script.js,wp-content/themes/ostrom/js/do-ads.js,wp-includes/js/wp-embed.min.js,wp-includes/js/thickbox/thickbox.js,wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js&#038;ver=4.6.1'></script>
  <!-- Quantcast Tag -->
  <script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
  qacct:"p-kjs_GwL1y6-gb"
  });
  </script>

  <script type="text/javascript">
  (function (w, d, s, p) {
    let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
    j.id = 'flytedigital';
    j.async = true;
    j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', '8b83031c-d731-405e-b33c-f6ef6305d59a');
  </script>

  <script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
  <script>broadstreet.watch({ networkId: 5866 })</script>
  
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-kjs_GwL1y6-gb.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

	</body>
</html>
