<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
	<head>
		
		<!--~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

			The Daily Orange is looking to hire a web developer!
			Email editor@dailyorange.com for details.

		~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~-->
		<!-- Facebook Instant Articles-->
		<meta property="og:type" content="website" />
		<meta property="fb:pages" content="30623806099" />

		<!--[if lt IE 9]><script type='text/javascript' src='/wp-content/themes/ostrom/js/libs/ieshiv.js'></script><![endif]-->
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="imagetoolbar" content="false" />

		
  	<meta property="og:title" content="The Koch brothers have developed a pipeline designed to influence political change. It begins with students."/>
  	<meta property="og:description" content="The Kochs have attempted to influence legislation by funneling students at Koch-funded research institutes into jobs at Koch-funded think tanks."/>

  	    
    <meta property="og:image" content="/wp-content/themes/ostrom/images/do-icon.png"/>
    <link rel="image_src" href="/wp-content/themes/ostrom/images/do-icon.png" />

    
		<title>The Koch brothers have developed a pipeline designed to influence political change. It begins with students. | The Daily Orange &#8211; The Independent Student Newspaper of Syracuse, New York</title>
		
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="stylesheet" href="/wp-content/themes/ostrom/css/screen.css?2-10-14" />
		<link rel="pingback" href="http://dailyorange.com/xmlrpc.php" />

		<link rel='dns-prefetch' href='//dailyorange.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Orange - The Independent Student Newspaper of Syracuse, New York &raquo; The Koch brothers have developed a pipeline designed to influence political change. It begins with students. Comments Feed" href="http://dailyorange.com/2017/02/the-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailyorange.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://dailyorange.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://dailyorange.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://dailyorange.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://dailyorange.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyorange.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyorange.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Whitman School’s receipt of a Charles Koch Foundation grant is raising academic freedom concerns' href='http://dailyorange.com/2017/02/the-whitman-schools-receipt-of-a-charles-koch-foundation-grant-is-raising-academic-freedom-concerns/' />

<link rel="canonical" href="http://dailyorange.com/2017/02/the-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students/" />
<link rel='shortlink' href='http://dailyorange.com/?p=180984' />
<link rel="alternate" type="application/json+oembed" href="http://dailyorange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyorange.com%2F2017%2F02%2Fthe-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyorange.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyorange.com%2F2017%2F02%2Fthe-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students%2F&#038;format=xml" />
<meta property="fb:app_id" content="1027159334078460"/>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-34538687-1', 'dailyorange.com');
		  ga('send', 'pageview');

		</script>

		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0">

		<link rel="alternate" type="application/rss+xml" href="http://dailyorange.com/feed/" title="The Daily Orange">
		<script type="text/javascript">$=jQuery</script>

    <!-- Press Plus -->
    <script type="text/javascript" src="http://s.ppjol.net/pp.js">{
      'zone':"Ck3tM0lGVuU-LPzW5fZUw2",
      'mode':"meter",
      'debug':0
    }</script>

		<!-- Typekit -->
		<script type="text/javascript" src="//use.typekit.net/xfo6die.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

    <!-- Native Ads -->
    <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>

		<!-- OpenX header script -->
		<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
		<script type="text/javascript">
		    var OX_0d738c4a03 = OX();
		    OX_0d738c4a03.addPage("536870989");
		    OX_0d738c4a03.fetchAds();
		</script>

	</head>
	<body class="single single-post postid-180984 single-format-standard section-view the-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students post-the-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students postname-the-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students single-news single-on-campus parent-news single-schools-and-colleges single-university-politics news on-campus schools-and-colleges university-politics">
			
		<header class="main-hdr" role="banner">
			<div class="wrapper">
					
					<div class="hdr-logo-container">

						
  <div class="hdr-ad-container">
		<div class="open-x leaderboard">
    <!-- OpenX body script -->
    <script type="text/javascript">
      OX_0d738c4a03.showAdUnit("536871782");
    </script><noscript><iframe id="0d738c4a03" name="0d738c4a03" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871782&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871782&amp;cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  </div>  </div>
  


						<div class="hdr-btn mobile-nav-toggle">
							<span class="nav-toggle-icon"></span>
						</div>

						<div class="hdr-btn mobile-nav-search">
							<span class="search-icon"></span>
						</div>

						<h1 class="hdr-logo"><a href="/" title="The Daily Orange &#8211; The Independent Student Newspaper of Syracuse, New York" rel="home"> <img class="hdr-logo" alt="The Daily Orange" src="/wp-content/themes/ostrom/images/logo-hdr.png"/></a></h1>
						
						
					</div> <!-- /.hdr-logo-container -->
				
			</div> <!-- /.wrapper -->
		</header>
		
		<nav id="main-nav" class="main-nav-mod">
			
			
	<div class="nav-main">
		<div class="wrapper">

			<form class="nav-search-form" role="search" action="/">
				<div class="nav-search-content form-group">
					<input class="nav-search-input form-control" type="text" placeholder="Enter search terms here" id="s" name="s"><input class="nav-search-btn btn btn-primary" type="submit" value="Search">
				</div>
			</form>

			<ul class="nav-main-list">
				<li><a href="/news/" data-drpdwn="news">News</a></li>
				<li><a href="/pulp/" data-drpdwn="pulp">Pulp</a></li>
				<li><a href="/sports/" data-drpdwn="sports">Sports</a></li>
				<li><a href="/opinions/" data-drpdwn="opinions">Opinions</a></li>
				<li><a href="/media/" data-drpdwn="media">Media</a></li>
			</ul> <!-- /.nav-main-list -->

			<ul class="nav-secondary-list">

									<li><a href="/about" class="nav-about ">About</a></li>
										<li><a href="/doaarevamp" class="nav-alumni  alumni-dropdown">Alumni</a></li>
										<li><a href="/adrates" class="nav-advertise ">Advertise</a></li>
										<li><a href="http://dailyorange.com/2016/09/donate-16/" class="nav-donate ">Donate</a></li>
										<li><a href="http://cusehousing.com" class="nav-cusehousing ">Cusehousing</a></li>
										<li><a href="/delivery" class="nav-delivery ">Delivery</a></li>
					 -->
				<li>
					<a href="/search/" class="nav-search">
						<div class="nav-icon icon-search"></div>
					</a>
				</li>
				<li>
					<a href="http://twitter.com/dailyorange" target="_blank" title="Twitter" class="nav-twitter tip">
						<div class="nav-icon icon-twitter"></div>
					</a>
				</li>
				<li>
					<a href="https://www.facebook.com/thedailyorange" target="_blank" title="Facebook" class="nav-facebook tip">
						<div class="nav-icon icon-facebook-2"></div>
					</a>
				</li>
			</ul>
		</div>

	</div> <!-- /.nav-main -->

		<section class="drp-dwn-mod">
		<div class="inner drp-dwn-nav news">
		<ul class="drp-dwn-list">
			<li><a href="http://blogs.dailyorange.com/news/university-politics/">University Politics</a></li><li><a href="http://blogs.dailyorange.com/news/on-campus/">On Campus</a></li><li><a href="http://blogs.dailyorange.com/news/schools-and-colleges/">Schools and Colleges</a></li><li><a href="http://blogs.dailyorange.com/news/speakers/">Speakers</a></li><li><a href="http://blogs.dailyorange.com/news/crime/">Crime</a></li><li><a href="http://blogs.dailyorange.com/news/suny-esf/">SUNY-ESF</a></li><li><a href="http://blogs.dailyorange.com/news/city/">City</a></li><li><a href="http://blogs.dailyorange.com/news/state/">State</a></li><li><a href="http://blogs.dailyorange.com/news/national/">National</a></li><li><a href="http://blogs.dailyorange.com/news/explainers/">Explainers</a></li><li><a href="http://blogs.dailyorange.com/news/fast-forward-syracuse/">Fast Forward Syracuse</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2017/02/enrollment-plan-aims-to-make-su-more-competitive/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/25234421/HOL3_KiranRamsey1.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Enrollment plan aims to make SU more competitive      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Delaney Van Wey</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:39:44Z">February 1, 2017 at 9:39 pm</time>
              </div>
    </a>
      <a href="/2017/02/federal-grant-could-earn-syracuse-funding-to-improve-policing-on-south-side/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01212322/nf_jessicaSheldonPE.jpg" class="lazy"/>
      
      <p class="overline-small">City</p>
      <h4 class="tz-h3">
        Federal grant could earn Syracuse funding to improve policing on South Side      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Jessica Zuk</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:29:47Z">February 1, 2017 at 9:29 pm</time>
              </div>
    </a>
      <a href="/2017/02/usc-student-wants-everyone-to-know-we-gon-be-alright/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01210344/BTH_Courtesy.jpg" class="lazy"/>
      
      <p class="overline-small">Beyond the Hill</p>
      <h4 class="tz-h3">
        USC student wants everyone to know "We Gon' Be Alright"      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Deniz Sahinturk</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:15:23Z">February 1, 2017 at 9:15 pm</time>
              </div>
    </a>
      <a href="/2017/02/study-rich-and-poor-students-have-the-same-chances-of-success-after-college/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/22195406/Dome_1_FilePhoto1.jpg" class="lazy"/>
      
      <p class="overline-small">National</p>
      <h4 class="tz-h3">
        Study: Rich and poor students have the same chances of success after college      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Madeleine Davison</p>

                  <time class="time-ago-large" datetime="2017-02-02T01:18:48Z">February 1, 2017 at 8:18 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav pulp">
		<ul class="drp-dwn-list">
			<li><a href="http://blogs.dailyorange.com/pulp/slice-of-life/">Slice of Life</a></li><li><a href="http://blogs.dailyorange.com/pulp/pulp-columnists/">Columns</a></li><li><a href="http://blogs.dailyorange.com/pulp/reviews/">Reviews</a></li><li><a href="http://blogs.dailyorange.com/pulp/music/">Music</a></li><li><a href="http://blogs.dailyorange.com/pulp/arts-pulp/">Arts</a></li><li><a href="http://blogs.dailyorange.com/pulp/food-and-drink/">Food and Drink</a></li><li><a href="http://blogs.dailyorange.com/pulp/style-pulp/">Style</a></li><li><a href="http://blogs.dailyorange.com/pulp/movies/">Movies & TV</a></li><li><a href="http://blogs.dailyorange.com/pulp/meet-the-columnists/">Meet the Columnists</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2017/01/rock-and-roll-hall-of-fame-more-like-hall-of-same/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/31221806/JennyBourque_Music11.jpg" class="lazy"/>
      
      <p class="overline-small">Music</p>
      <h4 class="tz-h3">
        Rock and Roll Hall of Fame? More like Hall of Same      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Jenny Bourque</p>

                  <time class="time-ago-large" datetime="2017-02-01T04:45:50Z">January 31, 2017 at 11:45 pm</time>
              </div>
    </a>
      <a href="/2017/01/sex-in-an-alternative-fact-world/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/31220654/RenataHusted_SexHealth1.jpg" class="lazy"/>
      
      <p class="overline-small">Sex and Health</p>
      <h4 class="tz-h3">
        Sex in an ‘Alternative Fact’ world      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Renata Husted</p>

                  <time class="time-ago-large" datetime="2017-02-01T04:43:35Z">January 31, 2017 at 11:43 pm</time>
              </div>
    </a>
      <a href="/2017/01/this-is-what-black-student-leadership-looks-like-in-2017/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/31225525/a2_Casey.jpg" class="lazy"/>
      
      <p class="overline-small">black history month 2017</p>
      <h4 class="tz-h3">
        This is what black student leadership looks like in 2017      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Casey Russell</p>

                  <time class="time-ago-large" datetime="2017-02-01T03:57:35Z">January 31, 2017 at 10:57 pm</time>
              </div>
    </a>
      <a href="/2017/01/this-is-what-black-student-leadership-on-campus-looked-like-in-1968/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/31222957/1968_3.jpg" class="lazy"/>
      
      <p class="overline-small">black history month 2017</p>
      <h4 class="tz-h3">
        This is what black student leadership on campus looked like in 1968      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Casey Russell</p>

                  <time class="time-ago-large" datetime="2017-02-01T03:50:52Z">January 31, 2017 at 10:50 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav sports">
		<ul class="drp-dwn-list">
			<li><a href="http://blogs.dailyorange.com/sports/mens-basketball-sports/">Men's Basketball</a></li><li><a href="http://blogs.dailyorange.com/sports/football/">Football</a></li><li><a href="http://blogs.dailyorange.com/sports/mens-lacrosse-sports/">Men's Lacrosse</a></li><li><a href="http://blogs.dailyorange.com/sports/football-recruiting-sports/">Football Recruiting</a></li><li><a href="http://blogs.dailyorange.com/sports/basketball-recruiting-sports/">Basketball Recruiting</a></li><li><a href="http://blogs.dailyorange.com/sports/mens-soccer-sports/">Men's Soccer</a></li><li><a href="http://blogs.dailyorange.com/sports/womens-lacrosse-sports/">Women's Lacrosse</a></li><li><a href="http://blogs.dailyorange.com/sports/womens-basketball-sports/">Women's Basketball</a></li><li><a href="http://blogs.dailyorange.com/sports/womens-soccer-sports/">Women's Soccer</a></li><li><a href="http://blogs.dailyorange.com/sports/field-hockey/">Field Hockey</a></li><li><a href="http://blogs.dailyorange.com/sports/ice-hockey/">Ice Hockey</a></li><li><a href="http://blogs.dailyorange.com/sports/softball/">Softball</a></li><li><a href="http://blogs.dailyorange.com/sports/volleyball/">Volleyball</a></li><li><a href="http://blogs.dailyorange.com/sports/tennis/">Tennis</a></li><li><a href="http://blogs.dailyorange.com/sports/cross-country/">Cross Country</a></li><li><a href="http://blogs.dailyorange.com/sports/track-field/">Track & Field</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2017/02/syracuse-north-carolina-state-basketball-poll-grade-sus-performance-and-vote-for-player-of-the-game/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01214700/2017-02-01-sdc-suncst1hf0666_720.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Basketball</p>
      <h4 class="tz-h3">
        Syracuse-North Carolina State Basketball poll: Grade SU's performance and vote for player of the game      </h4>

      <div class="article-footer">
        
        <p class="article-author">By The Daily Orange Sports staff</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:48:14Z">February 1, 2017 at 9:48 pm</time>
              </div>
    </a>
      <a href="/2017/02/syracuse-ends-road-woes-behind-john-gillons-43-points-in-100-93-ot-win-at-n-c-state/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01211714/2017-02-01-sdc-suncst1hf0145.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Basketball</p>
      <h4 class="tz-h3">
        Syracuse ends road woes behind John Gillon's 43 points in 100-93 OT win at N.C. State      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Matt Schneidman</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:26:36Z">February 1, 2017 at 9:26 pm</time>
              </div>
    </a>
      <a href="/2017/02/fan-reactions-from-syracuses-100-93-win-against-north-carolina-state/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01212211/2017-02-01-sdc-suncst1hf0290_1024.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Basketball</p>
      <h4 class="tz-h3">
        Fan reactions from Syracuse's 100-93 win against North Carolina State      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Nick Alvarez</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:25:07Z">February 1, 2017 at 9:25 pm</time>
              </div>
    </a>
      <a href="/2017/02/former-notre-dame-defensive-back-mykelti-williams-joins-syracuse/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01192840/CURTIS_20160924_1821-1.jpg" class="lazy"/>
      
      <p class="overline-small">Football</p>
      <h4 class="tz-h3">
        Former Notre Dame defensive back Mykelti Williams joins Syracuse      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Tomer Langer</p>

                  <time class="time-ago-large" datetime="2017-02-02T00:33:22Z">February 1, 2017 at 7:33 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav opinions">
		<ul class="drp-dwn-list">
			<li><a href="http://blogs.dailyorange.com/opinions/editorial-boards/">Editorial Boards</a></li><li><a href="http://blogs.dailyorange.com/opinions/columns/business-columns/">Business</a></li><li><a href="http://blogs.dailyorange.com/opinions/columns/conservative/">Conservative</a></li><li><a href="http://blogs.dailyorange.com/opinions/columns/environment-columns/">Environment</a></li><li><a href="http://blogs.dailyorange.com/opinions/columns/gender-and-sexuality/">Gender and Sexuality</a></li><li><a href="http://blogs.dailyorange.com/opinions/columns/liberal/">Liberal</a></li><li><a href="http://blogs.dailyorange.com/opinions/columns/student-life/">Student Life</a></li><li><a href="http://blogs.dailyorange.com/opinions/columns/technology-columns/">Technology</a></li><li><a href="http://blogs.dailyorange.com/opinions/letters-to-editor/">Letters to the Editor</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2017/02/our-reader-accessibility-meeting-should-be-held-in-location-closer-to-main-campus/">
      
      <p class="overline-small">Letters to the Editor</p>
      <h4 class="tz-h3">
        Our Reader: Accessibility meeting should be held in location closer to main campus      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Our Reader</p>

                  <time class="time-ago-large" datetime="2017-02-01T17:01:20Z">February 1, 2017 at 12:01 pm</time>
              </div>
    </a>
      <a href="/2017/01/under-destiny-usa-is-the-oil-city-and-its-posing-environmental-problems-for-the-construction-of-a-hotel-near-the-mall/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/01152632/111115_N_cityspec_Filephoto.jpg" class="lazy"/>
      
      <p class="overline-small">Environment Column</p>
      <h4 class="tz-h3">
        Under Destiny USA is the Oil City, and it’s posing environmental problems for the construction of a hotel near the mall      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Morgan Bulman</p>

                  <time class="time-ago-large" datetime="2017-02-01T04:40:38Z">January 31, 2017 at 11:40 pm</time>
              </div>
    </a>
      <a href="/2017/01/a-doggy-a-day/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/31233440/2.1.17-Scribble.jpg" class="lazy"/>
      
      <p class="overline-small">Scribble</p>
      <h4 class="tz-h3">
        A doggy a day      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Emmy Gnat</p>

                  <time class="time-ago-large" datetime="2017-02-01T04:35:02Z">January 31, 2017 at 11:35 pm</time>
              </div>
    </a>
      <a href="/2017/01/syracuse-university-should-get-involved-with-the-greater-communities-it-resides-in-but-only-to-a-point/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/31232856/2.1_ebc_720.jpg" class="lazy"/>
      
      <p class="overline-small">Editorial Board</p>
      <h4 class="tz-h3">
        Syracuse University should get involved with the greater communities it resides in, but only to a point      </h4>

      <div class="article-footer">
        
        <p class="article-author">By The Daily Orange Editorial Board</p>

                  <time class="time-ago-large" datetime="2017-02-01T04:29:14Z">January 31, 2017 at 11:29 pm</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner --><div class="inner drp-dwn-nav media">
		<ul class="drp-dwn-list">
			<li><a href="http://blogs.dailyorange.com/media/galleries/">Galleries</a></li><li><a href="http://blogs.dailyorange.com/media/videos/">Videos</a></li><li><a href="http://blogs.dailyorange.com/media/podcasts/">Podcasts</a></li><li><a href="http://blogs.dailyorange.com/opinions/scribbles/">Scribbles</a></li>	
		</ul>
		

		<div class="drp-dwn-feature">
			
			<div class="articles-box">

      <a href="/2017/01/gallery-syracuse-ice-hockey-falls-to-robert-morris-3-1/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/27230332/WICE_leighannRodgers_SP-2.jpg" class="lazy"/>
      
      <p class="overline-small">Ice Hockey</p>
      <h4 class="tz-h3">
        Gallery: Syracuse ice hockey falls to Robert Morris, 3-1      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Leigh Ann Rodgers</p>

                  <time class="time-ago-large" datetime="2017-01-28T04:50:00Z">January 27, 2017 at 11:50 pm</time>
              </div>
    </a>
      <a href="/2017/01/the-final-word-beat-writers-discuss-syracuses-81-76-win-over-wake-forest/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/24223135/SUvsWake_JessicaSheldonSP-25.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Basketball</p>
      <h4 class="tz-h3">
        The Final Word: Beat writers discuss Syracuse’s 81-76 win over Wake Forest      </h4>

      <div class="article-footer">
        
        <p class="article-author">By The Daily Orange Sports staff</p>

                  <time class="time-ago-large" datetime="2017-01-25T05:22:56Z">January 25, 2017 at 12:22 am</time>
              </div>
    </a>
      <a href="/2017/01/gallery-syracuse-edges-wake-forest-81-76/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/24223126/SUvsWake_JessicaSheldonSP-23.jpg" class="lazy"/>
      
      <p class="overline-small">Men's Basketball</p>
      <h4 class="tz-h3">
        Gallery: Syracuse edges Wake Forest, 81-76      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Jessica Sheldon</p>

                  <time class="time-ago-large" datetime="2017-01-25T04:58:38Z">January 24, 2017 at 11:58 pm</time>
              </div>
    </a>
      <a href="/2017/01/gallery-womens-march-brings-demonstrators-to-syracuse-new-york-city-and-washington-d-c/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/22233500/March_CodieYan_SP_011.jpg" class="lazy"/>
      
      <p class="overline-small">Inauguration 2017</p>
      <h4 class="tz-h3">
        Gallery: Women's March brings demonstrators to Syracuse, New York City and Washington, D.C.      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Daily Orange Staff</p>

                  <time class="time-ago-large" datetime="2017-01-23T06:13:58Z">January 23, 2017 at 1:13 am</time>
              </div>
    </a>
  
</div>


		</div> <!-- /.drp-dwn-feature -->
</div> <!-- /.inner -->		
	</section> <!-- /.drp-dwn-mod -->
	<script>
	  var cancel = false;
	  $(".alumni-dropdown").hover(function(){
	     	$(".drp-dwn-nav").show();
	    	
	  },function(){
	    if(!cancel)
	      
	    	$(".drp-dwn-mod-secondary .drp-dwn-nav").hover(function(){
	     	$(".drp-dwn-mod-secondary .drp-dwn-nav").show();
			  },function(){
			    if(!cancel)
			      $(".drp-dwn-mod-secondary .drp-dwn-nav").hide();
			  });
	      $(".drp-dwn-mod-secondary .drp-dwn-nav").hide();
	  });

	</script>
	<style type="text/css">
	.drp-dwn-mod-secondary {
		position: relative;
		margin-left: 45%;
	}

	.drp-dwn-mod-secondary .drp-dwn-nav {
  		width: 100%;
	    max-width: 250px;
	    position: absolute;
	    top: 0;
	    left: -14px;
	    z-index: 1000;
	    background: #FFF;
	    box-shadow: 0 2px 10px rgba(0,0,0,0.3);
	    border-bottom: 8px solid #323537;
	}
	.drp-dwn-mod-secondary .drp-dwn-list {
		width: 100%;
	}
    </style>

	<section class="drp-dwn-mod-secondary">

		<div class="inner drp-dwn-nav alumni" style="display: none;">
			<ul class="drp-dwn-list">
				<li><a href="/alumni">Newsletter</a></li>
				<li><a href="/archives">Archives</a></li>
			</ul>
		</div
		
	</section> <!-- /.drp-dwn-mod-secondary -->

		</nav>

		
		
		<!-- ~~~~~~~~~~~~~~~~~~~~~~	-->
		<!--  Begin Main Content	  -->
		<!-- ~~~~~~~~~~~~~~~~~~~~~~	-->
		<section id="content" role="main">

	<div class="article-mod">
		
<div class="article-sub-mod">

	<div id="post-180984" class="article-content">

	

		<hgroup class="headline-group">
							<a class="overline" href="/news/university-politics">University Politics </a>
						
			<h1 class="article-h">The Koch brothers have developed a pipeline designed to influence political change. It begins with students.</h1>

			
		</hgroup> <!-- /.headline-group -->

		
		<div class="article-main-photo"><div data-picture data-alt="A top official at the Charles Koch Foundation expressed the foundation's desire to build a “talent pipeline” beginning with students in a donor summit in 2014. " class="article-img"><div data-src="http://dailyorange.com.global.prod.fastly.net/resize/500/wp-content/uploads/2017/02/01215634/Carnegie_KiranRamsey.jpg"></div><div data-src="http://dailyorange.com.global.prod.fastly.net/resize/800/wp-content/uploads/2017/02/01215634/Carnegie_KiranRamsey.jpg" data-media="(min-width: 400px)"></div><noscript><img src="http://dailyorange.com.global.prod.fastly.net/resize/300/wp-content/uploads/2017/02/01215634/Carnegie_KiranRamsey.jpg" alt="A top official at the Charles Koch Foundation expressed the foundation's desire to build a “talent pipeline” beginning with students in a donor summit in 2014. " class="article-resp-img"></noscript></div><p class="photo-credit">Kiran Ramsey | Senior Design Editor </p><p class="photo-caption">A top official at the Charles Koch Foundation expressed the foundation's desire to build a “talent pipeline” beginning with students in a donor summit in 2014. </p></div>
		<article>

			<div class="article-meta">
				<div class="meta-byline source">By <a href="/writers/michael-burke/" class="writer-name">Michael Burke</a><span class="writer-title">News Editor</span></div>				<time class="meta-date published time-ago-large" datetime="2017-02-02T03:03:59Z"><a href="/2017/02/01/">February 1, 2017</a> at 10:03 pm</time>

				<ul class="simple-share">
	<li><a data-service="facebook"><span class="share-txt">Facebook</span></a></li>
	<li><a data-service="twitter"><span class="share-txt">Twitter</span></a></li>
	<li><a data-service="google-plus"><span class="share-txt">Google+</span></a></li>
</ul>			</div>


			<div class="entry-content">

				<p>If patterns at other universities hold true, the Charles Koch Foundation might use graduate students and research in the Whitman School to influence legislation in Washington.</p>
<p>The foundation recently gave $1.75 million to Syracuse University’s Martin J. Whitman School of Management to fund the Institute for an Entrepreneurial Society. The Whitman School will recruit Ph.D. students to work and conduct research specifically in the institute.</p>
<p>In the past, Koch-funded free market institutes, similar to Whitman’s, have been used as part of a larger cycle to enact legislation supporting deregulated capitalism. The Kochs have attempted to do that using two mechanisms: by generating a “talent pipeline,” in which graduate student researchers at Koch-funded institutes later populate Koch-funded think tanks, and by developing their “Structure of Social Change” model, a process designed to influence politics that begins at universities.</p>
<p>“Privately-funded political change is at the heart of the Koch foundation’s operation on campuses,” said Ralph Wilson, a co-founder of UnKoch My Campus, a campaign that studies the Kochs’ influence at universities.</p>
<p>Maria Minniti, the founding director of the Whitman institute, said there are “absolutely not” any strings attached to the Koch grant, and that the Kochs will not influence graduate student research.</p>
<p>But in the past, Koch officials have boasted about doing just that at other universities. At a 2014 Koch donor summit in California, a top Koch official explained the Koch foundation’s desire to build a “talent pipeline” beginning with students, <a href="https://www.publicintegrity.org/2015/10/30/18684/koch-brothers-higher-ed-investments-advance-political-goals">according to recordings published by the Center for Public Integrity.  </a></p>
<p>The Kochs often start, experts said, by funding student researchers at institutes similar to Whitman’s, with the Kochs frequently controlling the research so that it aligns with their priorities of free market capitalism. Those same students later staff the Koch-funded free market think tanks and political front groups that the Kochs use to push for political change.</p>
<p>Kevin Gentry, the vice president of the Charles Koch Charitable Foundation, explained the process to Koch donors during a summit in 2014 and a recording of his speech was later published by the Undercurrent and the Center for Public Integrity.</p>
<p>“‘The students that graduate out of these higher-education programs populate the state-based think tanks and the national think tanks,’” Gentry said. “ … They ‘become the major staffing for the state chapters’ of the ‘grassroots’ groups.’”</p>
<p>Universities and free market institutes similar to Whitman’s are also the first step in the Kochs’ “Structure of Social Change” model designed to enact policy changes.</p>
<p><a href="https://ia601304.us.archive.org/10/items/TheStructureOfSocialChangeLibertyGuideRichardFinkKoch/The%20Structure%20of%20Social%20Change%20_%20Liberty%20Guide%20_%20Richard%20Fink%20_%20Koch.pdf">The strategy,</a> developed by Koch Foundation President Richard Fink, begins with the Koch foundation funding researchers at universities to create free market concepts that the Kochs call “intellectual raw materials.” The Kochs then fund think tanks, such as the Heritage Foundation and Cato Institute, to turn those concepts into real-world policy options. But because the think tanks generally aren’t able to implement change themselves, the Kochs then fund implementation groups to pressure legislators into enacting policies.</p>
<p>Together, each of those groups form what Koch officials call their “fully integrated” network.</p>
<p>“We see that institutions at all stages are crucial to success. While they may compete with one another for funding and often belittle each other’s roles, we view them as complementary institutions, each critical for social transformation,” Fink wrote in the &#8220;Structure of Social Change.&#8221;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Verdana,sans-serif;color:#e5951d;">Comments</span>
		<div class="fb-comments" data-href="http://dailyorange.com/2017/02/the-koch-brothers-have-developed-a-pipeline-designed-to-influence-political-change-it-begins-with-students/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>
				<article class="writer-meta">
					<p class="article-date">Published on <a href="/2017/02/01/">February 1, 2017</a> at 10:03 pm</p>

					<p><p>Contact Michael: <a href="mailto:mdburk01@syr.edu">mdburk01@syr.edu</a></p>
</p>				</article>
				
				<div class="article-share-mod">
					<ul class="simple-share">
	<li><a data-service="facebook"><span class="share-txt">Facebook</span></a></li>
	<li><a data-service="twitter"><span class="share-txt">Twitter</span></a></li>
	<li><a data-service="google-plus"><span class="share-txt">Google+</span></a></li>
</ul>				</div>

			</div><!-- .entry-content -->


			

		</article>

		<!---->
<!--		<section class="comments">-->
<!--			--><!--		</section>-->

	</div><!-- #post-## -->
</div><!-- .article-subdomainter-->


<aside class="article-aside">
<div class="title">Section Sponsor</div>			<div class="execphpwidget"><div class="sponsor sponsor-aside sponsor-news">
    <script type="text/javascript">
    if (!window.OX_ads) { OX_ads = []; }
    OX_ads.push({ "auid" : "537126457" });
    </script>
    <script type="text/javascript">
    document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
    </script>
    <noscript><iframe id="1ec5ef7019" name="1ec5ef7019" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=537126457&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=1ec5ef7019&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=537126457&cs=1ec5ef7019&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  </div></div>
		<div class="title">Ad: 300 x 250</div>			<div class="execphpwidget"><div class="big-box-container-article">
	
    <!-- OpenX body script -->
    <script type="text/javascript">
      OX_0d738c4a03.showAdUnit("536871783");
    </script><noscript><iframe id="0d738c4a03" name="0d738c4a03" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871783&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871783&amp;cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  </div></div>
		<div class="title">Most Recent</div>			<div class="execphpwidget"><div class="gallery-tz-aside-mod">
  <article class="gallery-tz-aside">
		<h4 class="section-h4">Recommended</h4><div class="articles-box">

      <a href="/2017/02/the-whitman-schools-receipt-of-a-charles-koch-foundation-grant-is-raising-academic-freedom-concerns/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01214836/whitman.jpg" class="lazy"/>
      
      <p class="overline-small">University Politics</p>
      <h4 class="tz-h3">
        The Whitman School’s receipt of a Charles Koch Foundation grant is raising academic freedom concerns      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael Burke</p>

                  <time class="time-ago-large" datetime="2017-02-02T03:01:42Z">February 1, 2017 at 10:01 pm</time>
              </div>
    </a>
      <a href="/2017/02/enrollment-plan-aims-to-make-su-more-competitive/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/25234421/HOL3_KiranRamsey1.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Enrollment plan aims to make SU more competitive      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Delaney Van Wey</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:39:44Z">February 1, 2017 at 9:39 pm</time>
              </div>
    </a>
      <a href="/2017/02/federal-grant-could-earn-syracuse-funding-to-improve-policing-on-south-side/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01212322/nf_jessicaSheldonPE.jpg" class="lazy"/>
      
      <p class="overline-small">City</p>
      <h4 class="tz-h3">
        Federal grant could earn Syracuse funding to improve policing on South Side      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Jessica Zuk</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:29:47Z">February 1, 2017 at 9:29 pm</time>
              </div>
    </a>
      <a href="/2017/02/usc-student-wants-everyone-to-know-we-gon-be-alright/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/02/01210344/BTH_Courtesy.jpg" class="lazy"/>
      
      <p class="overline-small">Beyond the Hill</p>
      <h4 class="tz-h3">
        USC student wants everyone to know "We Gon' Be Alright"      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Deniz Sahinturk</p>

                  <time class="time-ago-large" datetime="2017-02-02T02:15:23Z">February 1, 2017 at 9:15 pm</time>
              </div>
    </a>
      <a href="/2017/02/study-rich-and-poor-students-have-the-same-chances-of-success-after-college/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/22195406/Dome_1_FilePhoto1.jpg" class="lazy"/>
      
      <p class="overline-small">National</p>
      <h4 class="tz-h3">
        Study: Rich and poor students have the same chances of success after college      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Madeleine Davison</p>

                  <time class="time-ago-large" datetime="2017-02-02T01:18:48Z">February 1, 2017 at 8:18 pm</time>
              </div>
    </a>
  
</div>

	</article>
</div></div>
		<div class="title">Ad: 300 x 250</div>			<div class="execphpwidget"><div class="big-box-container-article">
	
    <!-- OpenX body script -->
    <script type="text/javascript">
      OX_0d738c4a03.showAdUnit("536871785");
    </script><noscript><iframe id="0d738c4a03" name="0d738c4a03" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871785&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871785&amp;cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  </div></div>
		<div class="title">Twitter Feed</div>			<div class="execphpwidget"><div class="twit-feed">
		<hgroup class="twit-hgroup">
			<h2 class="section-h4">Latest Tweets</h2>
			<h5 class="section-sub-h twit-sub-h">
				<span class="sprite-twit-blue"></span>
				<span class="hdr-desc">Follow <a href="http://twitter.com/dailyorange">@dailyorange</a> for breaking news and more</span>
			</h5>
		</hgroup>
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/2556639162/sgqy3nh48p1a8n4280nh_normal.jpeg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Thu Feb 02 03:02:01 +0000 2017">Thu Feb 02 03:02:01 +0000 2017</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">Syracuse softball’s ace AnnaMarie Gatti looks to bring fire to Orange in junior season <a href="http://bit.ly/2kiTOTA">bit.ly/2kiTOTA</a> https://t.co/8fLOJI3bgV</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=826989017698856962">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=826989017698856962">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=826989017698856962">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/2556639162/sgqy3nh48p1a8n4280nh_normal.jpeg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Thu Feb 02 03:01:01 +0000 2017">Thu Feb 02 03:01:01 +0000 2017</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">Black student leadership remains strong on the SU campus. Meet some of these leaders: <a href="http://bit.ly/2jyq6g6">bit.ly/2jyq6g6</a> https://t.co/z004v3PmAn</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=826988768708198400">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=826988768708198400">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=826988768708198400">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/DOsports" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/2556643066/if3f5ylkikogalqjxzxj_normal.jpeg" alt="DOsports" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/DOsports" target="_blank">@DOsports</a>
						<time class="twit-time time-ago" datetime="Thu Feb 02 02:49:35 +0000 2017">Thu Feb 02 02:49:35 +0000 2017</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">SU-NC State basketball poll: Vote for player of the game and grade SU's performance. <a href="http://bit.ly/2kUTnPd">bit.ly/2kUTnPd</a> https://t.co/DeVGaoOszA</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=826985889033224192">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=826985889033224192">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=826985889033224192">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/2556639162/sgqy3nh48p1a8n4280nh_normal.jpeg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Thu Feb 02 02:45:54 +0000 2017">Thu Feb 02 02:45:54 +0000 2017</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">RT <a href="https://twitter.com/DOsports">@DOsports</a>: Early game story from SU's 100-93 victory over N.C. State <a href="http://bit.ly/2kTvhHY">bit.ly/2kTvhHY</a> https://t.co/5I4qeAY50c</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=826984961815240706">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=826984961815240706">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=826984961815240706">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
					
			<article class="latest-item">
				<a class="twit-avatar" href="http://twitter.com/dailyorange" target="_blank"><img data-original="http://pbs.twimg.com/profile_images/2556639162/sgqy3nh48p1a8n4280nh_normal.jpeg" alt="dailyorange" class="lazy"/></a>
				
				<div class="tweet-content">
						<div class="twit-feed-name"><a href="http://twitter.com/dailyorange" target="_blank">@dailyorange</a>
						<time class="twit-time time-ago" datetime="Thu Feb 02 02:40:05 +0000 2017">Thu Feb 02 02:40:05 +0000 2017</time>
					</div> <!-- /.twit-feed-name -->
					<p class="tweet">In light of Black History Month, here’s what black student leadership looked like in 1968: <a href="http://bit.ly/2jyjPRP">bit.ly/2jyjPRP</a> https://t.co/K0Qabu92MT</p> <!-- /.tweets -->
					<ul class="twit-tools">
						<li class="action-reply"><a href="https://twitter.com/intent/tweet?in_reply_to=826983498925875201">Reply</a></li>
						<li class="action-retwt"><a href="https://twitter.com/intent/retweet?tweet_id=826983498925875201">Retweet</a></li>
						<li class="action-fave"><a href="https://twitter.com/intent/favorite?tweet_id=826983498925875201">Favorite</a></li> 
					</ul> <!-- /.twit-tools -->
				</div> <!-- /.tweet-content -->
				
			</article> <!-- /.latest-item -->
		</div><!-- /.twit-feed --></div>
		</aside>	<!-- /.article-side -->
</div> <!--/.article-mod -->

	




<section class="article-f">
	<div class="article-sub-mod"><div class="article-content">
		<h4 class="section-h4">Top Stories</h4>

		<div class="article-feed-items">
						
			<article class="article-feed-item"><a href="/2017/02/syracuse-mens-basketball-game-day-what-to-know-about-n-c-state-matchup/" class="feed-img"><img class="" src="http://dailyorange.com.global.prod.fastly.net/resize/220x180/wp-content/uploads/2017/02/01065849/SUvsWake_JessicaSheldonSP-16.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/tags/mens-basketball">Men's Basketball</p></a><h4 class="tz-h2 feed-h"><a href="/2017/02/syracuse-mens-basketball-game-day-what-to-know-about-n-c-state-matchup/">Syracuse men’s basketball game day: What to know about N.C. State matchup</a></h4><time class="feed-date">By Paul Schwedelson | February 1, 2017</time><p class="text feed-txt">Find out what you need to know on game day, including what channel the Orange and Wolfpack face off on. <a class="more-link feed-more-link" href="/2017/02/syracuse-mens-basketball-game-day-what-to-know-about-n-c-state-matchup/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item --><article class="article-feed-item"><a href="/2017/01/this-is-what-black-student-leadership-on-campus-looked-like-in-1968/" class="feed-img"><img class="" src="http://dailyorange.com.global.prod.fastly.net/resize/220x180/wp-content/uploads/2017/01/31222957/1968_3.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/pulp/slice-of-life">black history month 2017</p></a><h4 class="tz-h2 feed-h"><a href="/2017/01/this-is-what-black-student-leadership-on-campus-looked-like-in-1968/">This is what black student leadership on campus looked like in 1968</a></h4><time class="feed-date">By Casey Russell | January 31, 2017</time><p class="text feed-txt">The student body elected the first black Student Government leader in 1968. Charles Hicks was the equivalent of Student Association president in his day. <a class="more-link feed-more-link" href="/2017/01/this-is-what-black-student-leadership-on-campus-looked-like-in-1968/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item --><article class="article-feed-item"><a href="/2017/02/syracuse-softballs-ace-annamarie-gatti-looks-to-bring-fire-to-orange-in-junior-season/" class="feed-img"><img class="" src="http://dailyorange.com.global.prod.fastly.net/resize/220x180/wp-content/uploads/2017/02/01002725/Softball_BrandonBielinski_CP.jpg"/></a><div class="feed-bd"><p class="overline feed-overline"><a href="/sports/softball">Softball</p></a><h4 class="tz-h2 feed-h"><a href="/2017/02/syracuse-softballs-ace-annamarie-gatti-looks-to-bring-fire-to-orange-in-junior-season/">Syracuse softball’s ace AnnaMarie Gatti looks to bring fire to Orange in junior season</a></h4><time class="feed-date">By Andrew Graham | February 1, 2017</time><p class="text feed-txt">The same fire that keeps AnnaMarie Gatti going can sometimes get her in trouble. <a class="more-link feed-more-link" href="/2017/02/syracuse-softballs-ace-annamarie-gatti-looks-to-bring-fire-to-orange-in-junior-season/">Read more &raquo;</a></p></div> <!-- /.feed-bd --></article> <!-- /.article-feed-item -->		</div><!-- /.article-feed-items -->
	</div></div><!-- /.article-content, .article-sub-mod -->


	<aside class="article-aside">
					<div class="gallery-tz-aside-mod">
			  <article class="gallery-tz-aside">
			    <h4 class="section-h4">Next Story</h4> 

			    <div class="articles-box">

      <a href="/2010/03/su-partners-with-census-bureau-to-ensure-completion-of-census-form/">
      
      <p class="overline-small">census bureau</p>
      <h4 class="tz-h3">
        SU partners with Census Bureau to ensure completion of Census form      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Kathleen Ronayne</p>

                  <time class="time-ago-large" datetime="2010-03-10T12:00:00Z">March 10, 2010 at 12:00 pm</time>
              </div>
    </a>
  
</div>

			  </article>
			</div>
		
		<div class="gallery-tz-aside-mod">
  <article class="gallery-tz-aside">
    <h4 class="section-h4">Most Commented</h4> 

    <div class="articles-box">

      <a href="/2017/01/donald-trump-was-propelled-to-the-presidency-by-voters-similar-to-the-ones-in-central-new-york/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/18213140/Rally_JensenStidham_CP.jpg" class="lazy"/>
      
      <p class="overline-small">Election 2016</p>
      <h4 class="tz-h3">
        Donald Trump was propelled to the presidency by voters similar to the ones in central New York      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Michael Burke</p>

                  <time>0 comments</time>
              </div>
    </a>
      <a href="/2017/01/preferred-name-policy-good-first-step-towards-a-more-inclusive-campus/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/18215059/Hendricks2_KiranRamsey1.jpg" class="lazy"/>
      
      <p class="overline-small">On Campus</p>
      <h4 class="tz-h3">
        Preferred name policy ‘good first step’ toward a more inclusive campus      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Delaney Van Wey</p>

                  <time>0 comments</time>
              </div>
    </a>
      <a href="/2017/01/syracuse-groups-to-protest-donald-trumps-presidency-ahead-of-inauguration-day/">
              <img data-original="http://dailyorange.com.global.prod.fastly.net/resize/120x120/wp-content/uploads/2017/01/18220603/Ratner_Moriah27-1.jpg" class="lazy"/>
      
      <p class="overline-small">Election 2016</p>
      <h4 class="tz-h3">
        Syracuse groups to protest Donald Trump's presidency ahead of Inauguration Day      </h4>

      <div class="article-footer">
        
        <p class="article-author">By Laritza Salazar</p>

                  <time>0 comments</time>
              </div>
    </a>
  
</div>

  </article>
</div>	</aside>
</section><!-- /.article-footer -->
	</div>

		</section><!-- #main -->
		
		<footer role="contentinfo">
			
				<ul class="deals-container">
					<li class="deals-item menupages-box">
						<div class="box deals">
							<a class="box-title" href="/menus/">
								Menu Pages
							</a> <!-- /.box-title -->
							<article class="menu menu-featured">
	<ul class="menu-featured-logos">
		<li>
			<a href="/menus/wings/" class="menu-preview-logo">
				<img class="menu-preview-logo-img" src="http://dailyorange.com.global.prod.fastly.net/resize/200x150_fit/wp-content/uploads/2013/01/Wings-logo.gif" alt="$menu->post_title" />
			</a>
		</li>
	</ul>
	<p class="menu-preview-intro">View menus for <a href="/menus/wings/" class="menu-preview-link">Wings</a> and <a href="/menus/">others</a></p>
</article>
						</div> <!-- /.box deals -->	
					</li> <!-- /.deals-item -->
					
					<li class="deals-item deals-item-ad" id="deals-item-classifieds">
						<div class="box deals">
							
    <!-- OpenX body script -->
    <script type="text/javascript">
      OX_0d738c4a03.showAdUnit("536871787");
    </script><noscript><iframe id="0d738c4a03" name="0d738c4a03" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871787&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871787&amp;cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  							<a class="adrates-link" href="/adrates/">Advertise with the DO</a>
						</div> <!-- /.box deals -->	
					</li> <!-- /.deals-item -->
	
					<li class="deals-item deals-item-ad" id="deals-item-coupons">
						<div class="box deals">
							
    <!-- OpenX body script -->
    <script type="text/javascript">
      OX_0d738c4a03.showAdUnit("536871789");
    </script><noscript><iframe id="0d738c4a03" name="0d738c4a03" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=536871789&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=536871789&amp;cs=0d738c4a03&amp;cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

  							<a class="adrates-link" href="/adrates/">Advertise with the DO</a>
						</div> <!-- /.box deals -->		
					</li> <!-- /.deals-item -->			
				</ul> <!-- /.deals-container -->
				
				
		</footer><!-- footer -->
		
		<section class="ftr-container">
  <div class="ftr-wrapper">
    <article class="ftr-nav-container">
      <section class="ftr-section news"><h4 class="ftr-section-h"><a href="http://aspmx3.googlemail.com.dailyorange.com/news/">News</a></h4><ul class="ftr-nav-list"><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/university-politics/">University Politics</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/on-campus/">On Campus</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/schools-and-colleges/">Schools and Colleges</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/speakers/">Speakers</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/crime/">Crime</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/suny-esf/">SUNY-ESF</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/city/">City</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/state/">State</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/national/">National</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/explainers/">Explainers</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/news/fast-forward-syracuse/">Fast Forward Syracuse</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section pulp"><h4 class="ftr-section-h"><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/">Pulp</a></h4><ul class="ftr-nav-list"><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/slice-of-life/">Slice of Life</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/pulp-columnists/">Columns</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/reviews/">Reviews</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/music/">Music</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/arts-pulp/">Arts</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/food-and-drink/">Food and Drink</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/style-pulp/">Style</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/movies/">Movies & TV</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/pulp/meet-the-columnists/">Meet the Columnists</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section sports"><h4 class="ftr-section-h"><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/">Sports</a></h4><ul class="ftr-nav-list"><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/mens-basketball-sports/">Men's Basketball</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/football/">Football</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/mens-lacrosse-sports/">Men's Lacrosse</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/football-recruiting-sports/">Football Recruiting</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/basketball-recruiting-sports/">Basketball Recruiting</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/mens-soccer-sports/">Men's Soccer</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/womens-lacrosse-sports/">Women's Lacrosse</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/womens-basketball-sports/">Women's Basketball</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/womens-soccer-sports/">Women's Soccer</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/field-hockey/">Field Hockey</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/ice-hockey/">Ice Hockey</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/softball/">Softball</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/volleyball/">Volleyball</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/tennis/">Tennis</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/cross-country/">Cross Country</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/sports/track-field/">Track & Field</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section opinion"><h4 class="ftr-section-h"><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/">Opinion</a></h4><ul class="ftr-nav-list"><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/editorial-boards/">Editorial Boards</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/columns/business-columns/">Business</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/columns/conservative/">Conservative</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/columns/environment-columns/">Environment</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/columns/gender-and-sexuality/">Gender and Sexuality</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/columns/liberal/">Liberal</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/columns/student-life/">Student Life</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/columns/technology-columns/">Technology</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/letters-to-editor/">Letters to the Editor</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section media"><h4 class="ftr-section-h"><a href="/media">Media</a></h4><ul class="ftr-nav-list"><li><a href="http://aspmx3.googlemail.com.dailyorange.com/media/galleries/">Galleries</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/media/videos/">Videos</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/media/podcasts/">Podcasts</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/opinions/scribbles/">Scribbles</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --><section class="ftr-section tools"><h4 class="ftr-section-h"><a href="/tools">Tools</a></h4><ul class="ftr-nav-list"><li><a href="http://doaa.org/">Alumni</a></li><li><a href="/adrates">Ad Rates</a></li><li><a href="http://aspmx3.googlemail.com.dailyorange.com/donate/">Donate</a></li><li><a href="/contact">Contact</a></li><li><a href="/about">About</a></li><li><a href="http://dailyorange.com/feed">RSS Feed</a></li></ul> <!-- /.ftr-nav-list --></section> <!-- /.ftr-section --> 
    </article> <!-- /.ftr-nav-container -->

    <article class="ftr-donate-container">

      <div class="ftr-signup">
        <p class="form-title">E-mail Newsletter</p>

        <form action="http://dailyorange.us5.list-manage.com/subscribe/post" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form" target="_blank">
          <input type="hidden" name="u" value="daefd1a21be88018926c9a8c2">
          <input type="hidden" name="id" value="737851c5ca">

          <div class="form-row">
            <div class="input">
              <input id="mc-footer-input" type="email" placeholder="E-Mail address" name="EMAIL">
              <input class="btn btn-default" type="submit" value="Submit">
            </div> <!-- /.input -->
            <div class="mc-field-group input-group" style="display:none">
              <strong>Email Format </strong>
              <ul>
                <li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
                <li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
                <li><input type="radio" value="mobile" name="EMAILTYPE" id="mce-EMAILTYPE-2"><label for="mce-EMAILTYPE-2">mobile</label></li>
              </ul>
            </div>
            <div id="mce-responses" class="clear">
              <div class="response" id="mce-error-response" style="display:none"></div>
              <div class="response" id="mce-success-response" style="display:none"></div>
            </div>  
          </div> <!-- /.form-row -->
        </form> <!-- /.form -->         
      </div> <!-- /.ftr-signup -->

      <div class="ftr-donate">
        <a class="ftr-donate-link" href="/2015/06/donate-15">
          <img class="donate-burst" src="/wp-content/themes/ostrom/images/donate-burst.png" alt="Donate!"/>
          <p class="ftr-donate-txt">The Daily Orange is Syracuse University’s independent student news organization. Donating today will help ensure that the paper stays run by its student staff.</p>
        </a>
      </div> <!-- /.ftr-donate -->

    </article> <!-- /.ftr-donate-container -->

    <article class="ftr-contact-mod">
      <div class="ftr-contact">
        <div class="ftr-logo" title="The Daily Orange"></div>
          <div class="address">
            <p>
              <a href="http://goo.gl/maps/vHnop">744 Ostrom Avenue, Syracuse, NY 13210</a>
            </p>
            <p>
              <a class="telephone" href="tel:315-443-2314">315 443 2314</a>
            </p>
          </div> <!-- /.address -->             
        </div> <!-- /.ftr-contact -->

        <div class="ftr-upstatement">
          <a class="ftr-upstatement-logo sprite-upst-logo" href="http://upstatement.com" title="Upstatement" target="_blank"></a>
          <div class="st-copy">
          <p>
            <a class="br-txt upst-name" href="http://upstatement.com" target="_blank">Made in part by Upstatement</a> 
          </p>
          <p>
            <span class="br-txt upst-location">Boston, MA</span> &middot;
            <a class="br-txt upst-email" href="mailto:info@upstatement.com?Subject=Daily%20Orange%20Website" target="_blank">info@upstatement.com</a>
          </p>
        </div> <!-- /.st-copy -->
      </div> <!-- /.ftr-upstatement -->
    </article> <!-- /.ftr-contact-container -->       
    
  </div> <!-- /.ftr-wrapper -->
</section> <!-- /.ftr-container -->

						
				<!--91-->
		
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1027159334078460&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://dailyorange.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://dailyorange.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://dailyorange.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/dailyorange.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/jquery.scrollto-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/jquery.timeago.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/jquery.equalheights.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/project/dynamic-carousel-plugin.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/respond.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/matchmedia.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/modernizr-2.0.6.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/galleria.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/libs/bootstrap.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/themes/ostrom/js/do-ads.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/dailyorange.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyorange.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://dailyorange.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://dailyorange.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
		});
		
				
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
      <!-- Quantcast Tag -->
  <script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
  qacct:"p-kjs_GwL1y6-gb"
  });
  </script>
  
  <noscript>
  <div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-kjs_GwL1y6-gb.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
  </noscript>
  <!-- End Quantcast tag -->

	</body>
</html>